1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T43U
Yealink SIP-T43UYealink SIP-T43U, фото 21 / 2
Yealink SIP-T43UYealink SIP-T43U, фото 2
1 / 2
Стационарные IP-телефоны · Yealink

Yealink SIP-T43U

Yealink SIP-T43U — IP-телефон для активных пользователей: до 12 SIP-аккаунтов и восемь кнопок линий с подсветкой, которые программируются на 21 значение на трёх страницах экрана. Подойдёт секретарю, руководителю или сотруднику, который следит за статусами коллег (BLF).

  • Потребление через POE1.5 - 3.2W
  • Настройка времениавтоматически или вручную
  • Широкополосные кодекиG.722, Opus (16kHz)
  • КодекиG.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus

13 083 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink SIP-T43U — IP-телефон для активных пользователей: до 12 SIP-аккаунтов и восемь кнопок линий с подсветкой, которые программируются на 21 значение на трёх страницах экрана. Подойдёт секретарю, руководителю или сотруднику, который следит за статусами коллег (BLF).

Экран 3,7 дюйма (360×160), два гигабитных порта, PoE и два USB-порта — для Bluetooth-адаптера BT41, Wi-Fi-адаптера WF50, USB-гарнитуры, записи разговоров на флешку или до трёх модулей EXP43. Посторонний шум вокруг говорящего подавляет технология Acoustic Shield.

Характеристики.

Функции телефона 22
  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия, дозвон, автоответ
  • Переадресация, режим ожидания, трансфер, ожидание вызова
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 3-сторонняя конференция
  • Выбор мелодии/загрузка/удаление
  • Настройка времениавтоматически или вручную
  • Правила набора
  • Прямой вызов по IP (peer-to-peer)
  • XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • Установка времени автоматически или вручную
  • 2 USB-порта для:
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT41
  • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF50
  • записи разговоров на USB-носитель
  • подключения модуля расширения EXP43. Можно подключить до 3-ех
  • модулей, если используется два и более модуля, то необходимо
  • использовать блок питания
  • подключения EHS40
  • подключения USB-гарнитуры Yealink UH33 или гарнитур сторонних производителей
Экран и индикаторы 7
  • Графический 3.7" LCD-экран с разрешением 360х160
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение
  • Простой и понятный интерфейс
Функциональные кнопки 6
  • 8 кнопок линий с LED подсветкой
  • 8 кнопок линий с индикаторами и возможностью программирования (до 21 значения на трех страницах экрана)
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 5 функциональных клавишгарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона
  • 4 кнопки управления
Кодеки и настройки голоса 7
  • HD голос, HAC
  • Технология подавления фонового шума Acoustic Shield
  • Широкополосные кодекиG.722, Opus (16kHz)
  • КодекиG.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus
  • DTMFIn-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги 6
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызововнабранные/принятые/пропущенные/ переадресованные
Интеграция с IP-АТС 6
  • Анонимный вызов, отклонение анонимных вызовов
  • BLF
  • BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
  • MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова
Управление 7
  • Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • ЛогиPCAP Trace, system log
  • Broadsoft device management
Сетевые характеристики и безопасность 18
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • NAT, STUN
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Получение IPСтатический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN
  • ICE
  • поддержка Кенсингтонского замка
Физические характеристики 13
  • Крепление к стене (с помощью кронштейна для крепления к стене, в комплект поставки не входит)
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 2
  • 2xUSB-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Размеры (Ш*Г*В*Т)224мм*206мм*175мм*52мм
  • Рабочая температура0~40˚C
  • Блок питанияВход 100-240V AC, Выход 5V, 2А
  • Питание внешнего устройства по USB5V, 0.5A
  • Потребление через блок питания0.9 – 2.2W
  • Потребление через POE1.5 - 3.2W
  • Рабочая влажность10~95%

Заказать Yealink SIP-T43U. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.