1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T46U
Yealink SIP-T46UYealink SIP-T46U, фото 21 / 2
Yealink SIP-T46UYealink SIP-T46U, фото 2
1 / 2
IP-телефон · Yealink

Yealink SIP-T46U

Цветной экран 4,3″ и 16 SIP-аккаунтов.

  • Светодиодная индикация на клавишахотключение микрофона, гарнитура и громкая связь
  • DTMFIn-band, Out-of-band (RFC2833), SIP INFO
  • История вызововнабранные/принятые/пропущенные/переадресованные
  • ЛогиPCAP Trace, system log

20 915 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink SIP-T46U — IP-телефон с цветным экраном 4,3 дюйма и поддержкой 16 SIP-аккаунтов. Рассчитан на рабочие места с большим количеством линий и быстрых вызовов: приёмная, секретарь, руководитель группы.

10 кнопок линий с индикаторами программируются на 27 значений на трёх страницах. Есть два гигабитных порта, PoE, два USB-порта для гарнитур, Bluetooth- и Wi-Fi-адаптеров, записи разговоров и модулей EXP43, а также шумоподавление Acoustic Shield.

Характеристики.

Функции телефона 24
  • 16 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • Повторный набор, автоответ, возврат вызова
  • 3-сторонняя конференция
  • Прямой вызов по IP, без участия Proxy-сервера
  • Выбор мелодии/загрузка/удаление
  • Настройка времениавтоматически или вручную
  • Правила набора
  • XML-браузер, Action URL/URI
  • RTCP-XR, VQ-RTCPXR
  • 2 USB-порта для:
  • подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40/BT41
  • синхронизации контактов при помощи адаптера Yealink BT40/BT41
  • подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF40/WF50
  • подключения USB-гарнитур
  • записи разговоров на USB-носитель
  • подключения модуля расширения EXP43. Можно подключить до 3-ех
  • модулей, если используется два и более модуля, то необходимо
  • использовать блок питания
  • подключения адаптера EHS40
  • Программируемые DSS-клавиши
Экран и индикаторы 10
  • Цветной 4.3" LCD-экран с разрешением 480х272
  • Глубина цвета 16 бит
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Обои
  • Интуитивно понятный пользовательский интерфейс с иконками и программируемыми клавишами
  • Поддержка нескольких языков
  • Caller ID с именем и номером
  • Энергосбережение
  • Скринсейвер
Функциональные кнопки 7
  • Клавиатура с русскими и английскими буквами
  • 10 кнопок линий с индикаторами и возможностью программирования (до 27 значений на трех страницах экрана)
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
  • 7 функциональных клавишгарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
  • Светодиодная индикация на клавишахотключение микрофона, гарнитура и громкая связь
Кодеки и настройки голоса 7
  • HD voice, HAC
  • Технология подавления фонового шума Acoustic Shield
  • Широкополосные кодекиG.722, Opus (16kHz)
  • КодекиG.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
  • DTMFIn-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги 6
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызововнабранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
  • Анонимный вызов, отклонение анонимных вызовов
  • BLF
  • BLA
  • Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
  • MWI, напоминание, запись разговора
  • Голосовая почта, парковка вызова, захват вызова
Управление 6
  • Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • ЛогиPCAP Trace, system log
Сетевые характеристики и безопасность 16
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • NAT, STUN
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Получение IPСтатический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • AES шифрование конфигурационных файлов
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
  • Поддержка IEEE802.1X
  • Поддержка IPv6
  • LLDP/CDP/DHCP VLAN
  • поддержка Кенсингтонского замка
Физические характеристики 13
  • Крепление к стене
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • POE (IEEE 802.3af), class 3
  • 2xUSB-порт
  • Питание внешнего устройства по USB5V, 1A
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Блок питанияВход 100-240V AC, Выход 5V, 2А
  • Потребление через блок питания1.2 – 3.0W
  • Потребление через POE1.6 - 3.8W
  • Размеры (Ш*Г*В*Т)244мм*213мм*185мм*54мм
  • Рабочая влажность10~95%
  • Рабочая температура0~40˚C

Другое оборудование. Для работы с облачной АТС.

Весь каталог

Заказать Yealink SIP-T46U. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.