1. Главная
  2. Оборудование
  3. Конференц-телефоны
  4. Yealink MP56, Skype for Business
Yealink MP56, Skype for BusinessYealink MP56, Skype for Business, фото 2Yealink MP56, Skype for Business, фото 31 / 3
Yealink MP56, Skype for BusinessYealink MP56, Skype for Business, фото 2Yealink MP56, Skype for Business, фото 3
1 / 3
Конференц-телефоны · Yealink

Yealink MP56, Skype for Business

Yealink MP56 для Skype for Business — настольный телефон с сенсорным экраном 7 дюймов для пользователей Microsoft Skype for Business. Режим Common Area Phone позволяет устанавливать его не только на личное рабочее место, но и в общие зоны офиса.

  • Потребление через PoE2.3 - 6.0W
  • Статусыв сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе
  • Широкополосный кодекG.722
  • КодекиG.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK

40 000 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink MP56 для Skype for Business — настольный телефон с сенсорным экраном 7 дюймов для пользователей Microsoft Skype for Business. Режим Common Area Phone позволяет устанавливать его не только на личное рабочее место, но и в общие зоны офиса.

Bluetooth и двухдиапазонный Wi-Fi (2,4/5 ГГц) встроены в корпус, к сети телефон подключается через два гигабитных порта с PoE. С помощью BToE-коннектора он работает вместе с клиентом на компьютере: набирает номер одним нажатием и служит аудиоустройством.

Характеристики.

Функции телефона 18
  • Синхронизация статуса с программным клиентом
  • Сброс статуса, режим конфиденциальности
  • Блокировка телефона
  • Сортировка избранных контактов
  • Вызов избранного контакта за одно нажатие
  • Удержание вызова, ожидание вызова, повторный набор номера, отключение микрофона
  • Поддержка главного офиса
  • Переадресация, трансфер, парковка вызова
  • SfB конференция (Microsoft CCCP)
  • Функционал Boss/Admin
  • Common Area Phone (CAP)
  • Поддержка календаря
  • Поддержка группового захвата вызова
  • Paging, Music on hold, правила набора номера
  • E911, Response group, Private line
  • Выбор мелодии/загрузка/удаление
  • Голосовая почта, Message waiting indicator (MWI)
  • Регулировка громкости
Экран и индикаторы 8
  • Цветной сенсорный 7" LCD-экран с разрешением 800x480 точек
  • Интерфейс Microsoft Skype for Business
  • Наличие виртуальной клавиатуры
  • LED-индикатор питания и MWI
  • Клавиши линий с красно-зелеными индикаторами
  • Поддержка несколько языков
  • Caller ID с именем, номером и фото
  • Статусыв сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе
Функциональные кнопки 3
  • Клавиатура с русскими и английскими буквами
  • 6 навигационных клавиш
  • Клавиши регулировки громкости
Кодеки и настройки голоса 6
  • Качество голоса HD
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодекG.722
  • КодекиG.711(A/u), G.729AB, G.723.1, G.726, GSM, iLBC, SILK
  • DTMFIn-band, Out-of-band(RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги 6
  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка локальной записной книги
  • Поддержка глобального поиска, совместимость с exchange
  • Умный набор номера
  • История вызововнабранные/принятые/пропущенные/переадресованные
Подключение к Microsoft Lync/Skype for Business 3
  • Аутентификация поPIN-коду/Учетным данным пользователя
  • Подключение с помощью BToE-коннектора
  • Подключение с помощью веб-интерфейса
Функции BToE-коннектора 4
  • Набор номера и приём вызова одним нажатием
  • Телефон может работать самостоятельно или совместно с программным клиентом
  • Беспроводное соединение с программным клиентом
  • Телефон может работать как аудиоустройство для программного клиента
Управление 9
  • Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
  • AutoprovisionRPS/локальный Autoprovision
  • QoE (Monitoring Reports)
  • Media Bypass, Firewall Traversal
  • Сброс настроек, перезагрузка
  • ЛогиPCAP Trace, system log
  • Поддержка скриншотов
  • Возможность скачать телефонных лог
  • Просмотр статуса лицензии
Сетевые характеристики и безопасность 15
  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • IPv4/IPv6
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетьюСтатический/DHCP/PPPoE
  • DNSСтатический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263)
  • QoS802.1p/Q tagging(VLAN), Layer 3 ToS
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Аутентификация EWS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X
Физические характеристики 13
  • 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
  • 1xUSB Type A-порт
  • 1хRJ9 для подключения трубки
  • 1хRJ9 для подключения гарнитуры
  • Поддержка PoE (IEEE 802.3af) Class 3
  • Блок питанияВход AC 100-240V, Выход DC 5V/2А
  • Потребление через блок питания1.5 - 4.5W
  • Потребление через PoE2.3 - 6.0W
  • Размеры (Ш*Г*В*Т)250мм*168мм*174мм*44мм
  • Рабочая влажность10~95%
  • Рабочая температура-10~50˚C
  • Встроенный Bluetooth
  • Встроенный Wi-Fi 2.4G/5G

Заказать Yealink MP56, Skype for Business. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.