1. Главная
  2. Оборудование
  3. Конференц-телефоны
  4. Yealink MP58, Teams
Yealink MP58, TeamsYealink MP58, Teams, фото 2Yealink MP58, Teams, фото 31 / 3
Yealink MP58, TeamsYealink MP58, Teams, фото 2Yealink MP58, Teams, фото 3
1 / 3
Конференц-телефоны · Yealink

Yealink MP58, Teams

Yealink MP58 с интерфейсом Microsoft Teams — настольный Android-телефон для пользователей Teams, которым нужен большой экран для звонков, календаря и избранных контактов. Гибридный режим позволяет использовать его и для обычной SIP-телефонии.

  • Потребление через PoE3.3-7.6 Вт
  • История вызововнабранные/принятые/пропущенные/переадресованные
  • Широкополосный кодекG.722
  • КодекиG.711(A/u), G.729AB, G.723.1, G.726, iLBC, SILK

48 800 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink MP58 с интерфейсом Microsoft Teams — настольный Android-телефон для пользователей Teams, которым нужен большой экран для звонков, календаря и избранных контактов. Гибридный режим позволяет использовать его и для обычной SIP-телефонии.

Экран 7 дюймов (1024×600) с регулируемым наклоном и мультитачем, визуальная голосовая почта, синхронизация статуса с клиентом. Встроены Wi-Fi 2,4/5 ГГц и Bluetooth, есть два порта USB 2.0, два гигабитных порта и питание по PoE.

Характеристики.

Функции телефона 12
  • ОС Android 9.0
  • Синхронизация статуса с программным клиентом
  • Сброс режима синхронизации статуса, приватный режим
  • Блокировка телефона
  • Удержание вызова, ожидание вызова, отключение микрофона
  • Переадресация, трансфер
  • Функционал Boss/Admin
  • Поддержка календаря
  • Сортировка избранных контактов
  • Визуальная голосовая почта, Message waiting indicator (MWI)
  • Блокировка клавиатуры
  • Поддержка гибридного режима
Записные книги 5
  • Синхронизация с программным клиентом
  • Отображение избранных контактов с фотографией
  • Поддержка глобального поиска, совместимость с Exchange
  • Интеллектуальный поиск
  • История вызововнабранные/принятые/пропущенные/переадресованные
Кодеки и настройки голоса 8
  • Качество голоса Optima HD
  • Технология Yealink Noise Proof
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • Широкополосный кодекG.722
  • КодекиG.711(A/u), G.729AB, G.723.1, G.726, iLBC, SILK
  • DTMFIn-band, Out-of-band (RFC2833) и SIP INFO
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
  • Технология подавления фонового шума Noise Proof
Экран и индикаторы 10
  • Цветной 7" LCD-экран с разрешением 1024x600
  • Возможность вертикального наклона экрана
  • Одновременное восприятия пяти нажатий
  • Интерфейс Microsoft Teams
  • Наличие виртуальной клавиатуры
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий
  • Поддержка нескольких языков
  • Caller ID с именем, номером и фото
  • Статусыв сети, занят, не беспокоить, скоро вернусь, нет на месте, не на работе
Физические характеристики 12
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • 2 x USB-порт (2.0)
  • 1 х RJ9 для подключения трубки
  • Встроенный двухдиапазонный (2.4/5 ГГц) Wi-Fi и Bluetooth
  • 1 х RJ9 для подключения гарнитуры
  • Поддержка PoE (IEEE 802.3af) Class 3
  • Блок питаниявход AC 100-240 В, выход DC 5 В/2 А
  • Потребление через блок питания2.5-7 Вт
  • Потребление через PoE3.3-7.6 Вт
  • Размеры (Ш x Г x В x Т)259 x 196 x 164 x 45 мм
  • Рабочая влажность10~95%
  • Рабочая температура-10~50˚C
Управление 7
  • Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
  • AutoprovisionRPS/локальный Autoprovision
  • QoE (Monitoring Reports)
  • Сброс настроек, перезагрузка
  • Поддержка скриншотов
  • Возможность скачать телефонный лог
  • Просмотр статуса лицензии
Сетевые характеристики и безопасность 12
  • SIP v1 (RFC2543), SIP v2 (RFC3261)
  • IPv4/IPv6
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетьюстатический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263)
  • QoS802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
  • Поддержка IEEE802.1X

Заказать Yealink MP58, Teams. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.