1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T44W
Yealink SIP-T44WYealink SIP-T44W, фото 21 / 2
Yealink SIP-T44WYealink SIP-T44W, фото 2
1 / 2
Стационарные IP-телефоны · Yealink

Yealink SIP-T44W

IP-телефон SIP-T44W — это многофункциональный бизнес-инструмент, обеспечивающий качественную связь и расширенный набор функций. оснащен переключателем Холла (вместо классического рычага "отбоя"), что обеспечивает бесшумность работы в открытых офисных средах. 12-линейный IP-телефон с цветным дисплеем 2,8'' с подсветкой поддерживает дополнительные модули расширения Yealink EXP43. Благодаря технологии Yealink Optima HD, SIP-T44W отличается высоким качеством передачи звука. Использование встроенного Bluetooth 4.2 и встроенного 2-диапазонного Wi-Fi 2,4/5 ГГц значительно повышают производительность и функциональность IP-телефона. SIP-T44W имеет 2 порта USB для подключения USB-гарнитуры и USB-носителя для записи разговора. Новая модель Yealink T44W наследует тот же элегантный дизайн, что и основная линейка T4, отличаясь при этом усовершенствованными характеристиками и лучшей функциональной совместимостью с большим количеством моделей гарнитур Yealink (поддержка интеллектуального переключения каналов*, использование телефона для настройки и обновления гарнитуры).

15 041 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

IP-телефон SIP-T44W — это многофункциональный бизнес-инструмент, обеспечивающий качественную связь и расширенный набор функций. оснащен переключателем Холла (вместо классического рычага "отбоя"), что обеспечивает бесшумность работы в открытых офисных средах. 12-линейный IP-телефон с цветным дисплеем 2,8'' с подсветкой поддерживает дополнительные модули расширения Yealink EXP43. Благодаря технологии Yealink Optima HD, SIP-T44W отличается высоким качеством передачи звука. Использование встроенного Bluetooth 4.2 и встроенного 2-диапазонного Wi-Fi 2,4/5 ГГц значительно повышают производительность и функциональность IP-телефона. SIP-T44W имеет 2 порта USB для подключения USB-гарнитуры и USB-носителя для записи разговора. Новая модель Yealink T44W наследует тот же элегантный дизайн, что и основная линейка T4, отличаясь при этом усовершенствованными характеристиками и лучшей функциональной совместимостью с большим количеством моделей гарнитур Yealink (поддержка интеллектуального переключения каналов*, использование телефона для настройки и обновления гарнитуры).

*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.

Ключевые особенности и преимущества

Простая настройка и расширенные функции

SIP-T44W, оснащенный двумя портами USB, будет удобен офисным сотрудникам благодаря одновременному использованию Bluetooth, Wi-Fi, USB-гарнитуры и записи через USB. Кроме того, телефон поддерживает до 3 дополнительных модулей расширения Yealink EXP43.

Технология Yealink Optima HD Voice сочетает в себе передовое аппаратное/программное обеспечение с широкополосной технологией, что позволяет достичь оптимальных акустических характеристик. SIP-T44U совместим со слуховыми аппаратами (HAC), помогая пользователям с нарушением слуха воспринимать голос собеседника более четко.

Беспроводная передача данных

IP-телефон Yealink SIP-T44W оснащен не только встроенным модулем Bluetooth 4.2 для синхронизации Bluetooth-гарнитур и мобильных контактов, но и встроенным 2-диапазонным Wi-Fi, что позволяет легко подключаться по Wi-Fi 5 ГГц. Такое подключение обеспечивает оптимальную защиту от помех и более высокую скорость в условиях высокой нагрузки при передаче данных. Кроме того, IP-телефон может работать с Yealink VC Desktop, что обеспечивает передачу контента с ноутбука и значительно упрощает работу.

Простое управление и развертывание

IP-телефоны серии Yealink T4U поддерживают инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, которые помогают начать работу без сложных ручных настроек. Кроме того, унифицированное встроенное ПО и режим автозапуска, реализованные во всех моделях телефонов T4U, экономят время и ресурсы компании, а также упрощают управление и эксплуатацию.

Поддержка HAC (совместимсость со слуховыми аппаратами)

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

Выбор мелодии/загрузка пользовательских мелодий

Настройка времени: автоматически или вручную

Редактирование правил набора, поддержка BLF

XML-браузер, Action URL/URI

Встроенный Wi-Fi и Bluetooth

записи разговоров на внешний USB-носитель

подключения проводной USB-гарнитуры

подключения беспроводной гарнитуры через адаптер EHS40 (адаптер не входит в комплект поставки)

покдлючения модуля расширения EXP43

подключения USB-спикерфонов CP700/CP900

Графический 2.8" цветной LCD-экран с разрешением 320 х 240

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

8 программируемых клавиш (21 DSS-клавиши на 3 страницах)

4 подэкранные клавиши, программируемые для разных стадий вызова

2 клавиши регулировки громкости

5 функциональных клавиш: откл./вкл. микрофона, гарнитура, голосовая почта, повторный набор номера, громкая связь

Широкополосные кодеки: AMR-WB (опционально), G.722

Узкополосные кодеки: AMR-NB (опционально), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Acoustic Shield (Технология умного шумоподавления, разработанная Yealink)

Локальная записная книга до 1000 контактов

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные

Анонимный вызов, отклонение анонимных вызовов

Hot-desking, экстренный вызов, интерком, пейджинг, музыка на удержании

Голосовая почта, MWI (индикация голосовой почты)

Парковка вызова, перехват вызова, прослушивание вызова

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision

DHCP, PnP, Zero-sp-touch, TR069 Autoprovision через FTP/TFTP/HTTP/HTTPS

Поддержка YMCS/YDMP платформ для управления и настройки

Блокировка клавиатуры или функциональных клавиш

Сброс к настройкам по умолчанию, перезагрузка

Запись сетевого и системного лога

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Поддержка STUN для преодоления NAT

Резервирование SIP-сервера

Proxy и peer-to-peer вызовы

Режим получения IP: статический/DHCP

SNTP (протокол синхронизации времени по сети)

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка TLS, управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Digest-аутентификация: MD5/SHA1/SHA224/SHA256/SHA384/SHA512

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

GARP (протокол регистрации общих атрибутов)

Возможность крепления на стену

PoE (IEEE 802.3af), класс 2

Встроенный двухдиапазонный Wi-Fi, 2.4/5 ГГц (802.11a/b/g/n/ac)

2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А

Питание внешнего устройства по USB: 5 B, 0.5 А

Энергопотребление телефона при питании через блок питания: 0.9-2.2 Вт

Энергопотребление телефона при питании через PoE: 1.5-3.2 Вт

Размеры (Ш х Г х В х Т): 224.9 х 206.2 х 174.9 х 52 мм

Рабочая температура: -10~45 ˚C

Заказать Yealink SIP-T44W. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.