- Главная
- Оборудование
- Стационарные IP-телефоны
- Yealink SIP-T48U

1 / 2Стационарные IP-телефоны · Yealink
Yealink SIP-T48U
Yealink SIP-T48U — настольный IP-телефон с цветным сенсорным экраном 7 дюймов и 16 SIP-аккаунтами. Удобен там, где много линий, переводов и наблюдения за статусами коллег: в приёмной, у руководителя, у старшего смены.
- Потребление через POE2.3 - 4.7W
- Настройка времениавтоматически или вручную
- Светодиодная индикация на клавишахотключение микрофона, гарнитура и громкая связь
- Широкополосные кодекиG.722, Opus (16kHz)
28 658 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Yealink SIP-T48U — настольный IP-телефон с цветным сенсорным экраном 7 дюймов и 16 SIP-аккаунтами. Удобен там, где много линий, переводов и наблюдения за статусами коллег: в приёмной, у руководителя, у старшего смены.
На экране 800×480 размещаются 29 программируемых кнопок. Телефон оснащён двумя гигабитными портами, PoE и двумя USB-портами для гарнитур, адаптеров BT41 и WF50 и модулей EXP43, поддерживает OpenVPN и шумоподавление Acoustic Shield.
Характеристики.
Функции телефона 22
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, экстренные вызовы
- 3-сторонняя конференция
- Вызов по IP-адресу без участия SIP Proxy-сервера
- Выбор мелодии/загрузка/удаление
- Настройка времениавтоматически или вручную
- Правила набора, XML-браузер, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- 2 USB-порта для:
- подключения Bluetooth-гарнитур при помощи адаптера Yealink BT41
- синхронизации контактов при помощи адаптера Yealink BT41
- подключения к беспроводным сетям Wi-Fi при помощи адаптера Yealink WF50
- подключения USB-гарнитур
- записи разговоров на USB-носитель
- подключения модуля расширения EXP43. Можно подключить до 3-ех
- модулей, если используется два и более модуля, то необходимо
- использовать блок питания
- подключения адаптера EHS40
- Программируемые DSS-клавиши
Экран и индикаторы 10
- Цветной 7" сенсорный экран с разрешением 800х480
- Глубина цвета 24 бита
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Обои рабочего стола
- Поддержка нескольких языков
- Интуитивно понятный пользовательский интерфейс с иконками и экранными клавишами
- Caller ID с именем и номером
- Энергосбережение
- Скринсейвер
Функциональные кнопки 6
- Клавиатура с русскими и английскими буквами
- 29 экранных кнопок с возможностью программирования
- 6 навигационных клавиш
- Клавиши регулировки громкости
- 7 функциональных клавишгарнитура, повторный набор номера, громкая связь, голосовая почта, вкл/откл микрофона, трансфер, удержание
- Светодиодная индикация на клавишахотключение микрофона, гарнитура и громкая связь
Кодеки и настройки голоса 7
- HD voice, HAC
- Технология подавления фонового шума Acoustic Shield
- Широкополосные кодекиG.722, Opus (16kHz)
- КодекиG.711 (A/u),G.723.1, G.729AB, G.726, iLBC, Opus (8kHz)
- DTMFIn-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Записные книги 6
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Поиск по записным книгам с англоязычной клавиатурой, импорт/экспорт локальной записной книги
- История вызововнабранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание
- MWI, напоминание, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление 6
- Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка клавиатуры
- Сброс к настройкам по умолчанию, перезагрузка
- ЛогиPCAP Trace, system log
Сетевые характеристики и безопасность 17
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Способы вызоваProxy и peer-to-peer (по IP-адресу)
- Получение IPСтатический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES шифрование конфигурационных файлов
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)
- Поддержка OpenVPN, IEEE802.1X
- Поддержка IPv6
- LLDP/CDP/DHCP VLAN
- ICE
- Поддержка Кенсингтонского замка
Физические характеристики 13
- Крепление к стене при помощи специального кронштейна (не входит в комплект поставки)
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- POE (IEEE 802.3af), class 3
- 2xUSB-порта
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Блок питанияВход 100-240V AC, Выход 5V, 2А
- Питание внешнего устройства по USB5V, 1A
- Потребление через блок питания1.8 – 3.8W
- Потребление через POE2.3 - 4.7W
- Размеры (Ш*Г*В*Т)266мм*226мм*185мм*54мм
- Рабочая влажность10~95%
- Рабочая температура0~40˚C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
Стационарные IP-телефоныYealink SIP-T304 272 сом
Стационарные IP-телефоныYealink SIP-T31P5 251 сом
Стационарные IP-телефоныYealink SIP-T33G8 277 сом
Стационарные IP-телефоныYealink SIP-T43U13 083 сом
Стационарные IP-телефоныYealink SIP-T46U20 915 сом
Беспроводные DECT-телефоныТелефон-IP DECT-трубка Yealink W71H8 099 сом
Беспроводные DECT-телефоныYealink W73P16 465 сом
Wi-Fi IP-телефоныWi-Fi-трубка Yealink AX83H14 685 сом
Гарнитуры для IP-телефонииYealink UH34 Dual UC4 806 сом