- Главная
- Оборудование
- Стационарные IP-телефоны
- Yealink SIP-T74W

Yealink SIP-T74W
Yealink SIP-T74W — это многофункциональный бизнес-телефон премиум-класса с высоким качеством передачи звука, оснащенный цветным экраном и разработанный для руководителей. Устройство отличается стильным деловым дизайном, имеет цветной TFT-дисплей высокой четкости. В модели SIP-T74W применяется датчик Холла, который помогает снизить уровень шума в офисе. Телефон поддерживает интерфейс USB 2.0, подключение USB-гарнитуры и запись разговоров на USB-накопитель, предоставляя выбор сценариев использования в зависимости от потребностей пользователя. Обновленный дизайн SIP-T74W делает устройство более современным, компактным и соответствующим актуальным эстетическим стандартам. Кроме того, характеристики телефона обеспечивают гибкое взаимодействие между сотрудниками, повышая качество совместной работы. Серия T7x является одним из элементов развивающейся экосистемы Yealink и совместима с широким спектром гарнитур Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также поддерживает гарнитуры Yealink с функцией обнаружения ношения для интеллектуального переключения каналов.
- Потребление через PoE1,516-1,824 Вт
- Настройка времениавтоматически или вручную
- 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
- 4 функциональных клавишудержание вызова, трансфер, повторный набор номера, громкая связь
24 119 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Yealink SIP-T74W — это многофункциональный бизнес-телефон премиум-класса с высоким качеством передачи звука, оснащенный цветным экраном и разработанный для руководителей. Устройство отличается стильным деловым дизайном, имеет цветной TFT-дисплей высокой четкости. В модели SIP-T74W применяется датчик Холла, который помогает снизить уровень шума в офисе. Телефон поддерживает интерфейс USB 2.0, подключение USB-гарнитуры и запись разговоров на USB-накопитель, предоставляя выбор сценариев использования в зависимости от потребностей пользователя. Обновленный дизайн SIP-T74W делает устройство более современным, компактным и соответствующим актуальным эстетическим стандартам. Кроме того, характеристики телефона обеспечивают гибкое взаимодействие между сотрудниками, повышая качество совместной работы. Серия T7x является одним из элементов развивающейся экосистемы Yealink и совместима с широким спектром гарнитур Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также поддерживает гарнитуры Yealink с функцией обнаружения ношения для интеллектуального переключения каналов.
*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.
Телефоны серии Yealink T7x отличаются высокой четкостью звука, что упрощает общение. Для обеспечения комфорта пользователей во время длительных звонков и защиты слуха компания Yealink разработала специальные технические решения. Формат кодирования звука, поддерживаемый T74W, использует различные аудиокодеки, обеспечивающими высокое качество звучания даже при нестабильной работе сети. Кроме того, T74W использует технологию HAC, чтобы помочь людям с нарушениями слуха при пользовании телефоном.
Повышенная безопасность и совместимость
T74W использует новейшие технологии сетевой безопасности, поддерживает шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие механизмы защиты от хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T74W поддерживает функцию двойной системы, которая позволяет создать резервную копию телефонной системы и избежать сбоев при обновлении. Серия T7x также поддерживает функцию центра безопасности для повышения безопасности устройства.
Возможность настройки и масштабирования
T74W оснащен 2 гигабитными сетевыми портами с поддержкой PoE для питания по этой технологии, а также имеет собственный USB-порт для подключения USB-гарнитуры или запись разговоров на USB-накопитель. Устройство поддерживает перелистывание 5 страниц и до 50 программируемых кнопок BLF. Кроме того, T74W может подключать до 3 модулей расширения EXP55, что позволяет использовать 234 программируемые кнопки BLF для оптимизации рабочего процесса и повышения эффективности.
Простая установка и развертывание
Для быстрого и эффективного развертывания можно использовать Yealink RPS (Redirection and Provisioning Service) и механизм загрузки. Достаточно включить питание и подключить телефон к интернету, после чего телефон автоматически завершит развертывание, значительно экономя время и средства. Все IP-телефоны серии T7x используют одинаковое встроенное ПО, что упрощает управление и обслуживание.
Передача данных по беспроводным каналам
Интеграция Linux 6.1 и решения аппаратного шифрования TEE
T74W использует обновленную версию Linux 6.1, что делает систему более безопасной, и обладает улучшенной производительностью. Кроме того, T74W использует решение аппаратного шифрования TEE, которое обеспечивает более безопасное хранение данных.
потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка
Комплектация
- подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля
Характеристики.
Функции телефона 18
- 16 SIP-аккаунтов
- Удержание, отключение микрофона, DND ("Не беспокоить")
- Быстрый набор, горячая линия
- Переадресация, режим ожидания, трансфер
- Групповое прослушивание, экстренные вызовы
- 10-сторонняя конференция
- Повторный набор, возврат вызова, автоответ
- Выбор/загрузка/удаление мелодий
- Прямой IP-вызов без SIP-прокси
- Настройка времениавтоматически или вручную
- Правила набора, XML-браузер, Action URL/URI
- Встроенный Wi-Fi и Bluetooth
- RTCP-XR
- USB-порт 2.0 сбоку для:
- подключения гарнитур
- записи разговоров на внешний USB-носитель
- подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
- подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера
то необходимо использовать дополнительный блок питания); 2
- подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект
- поставки)
Экран и индикаторы 9
- Цветной 4.3" LCD-экран с разрешением 480 х 272
- LED-индикатор питания и MWI
- Индикаторы состояния линий с красно-зеленой подсветкой
- Интуитивный пользовательский интерфейс со значками и программными клавишами
- Обои и заставка экрана
- Caller ID с именем, номером и фотографией
- Выбор темной или светлой темы интерфейса
- Поддержка нескольких языков
- Энергосбережение
Функциональные кнопки 4
- 6 навигационных клавиш
- 8 программируемых клавиш (40 DSS-клавиш на 5 страницах)
- 4 контекстно-зависимые программируемые подэкранные клавиши
- 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
DSS-клавиш 2
- Клавиши регулировки громкости
- 4 функциональных клавишудержание вызова, трансфер, повторный набор номера, громкая связь
Кодеки и настройки голоса 10
- Звук в формате HD
- Поддержка HAC (совместимость со слуховыми аппаратами)
- Технология подавления фонового шума Acoustic Shield
- Поддержка технологии шумоподавления Smart Noise Filtering
- Широкополосные кодекиAMR-WB (опционально), G.722
- Узкополосные кодекиAMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
- DTMFIn-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование
- чувствительности микрофона)
Записные книги 7
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Google-контакты
- Интеллектуальный поиск
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызововвсе/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
- Анонимный вызов, отклонение анонимных вызовов
- BLF, BLA
- Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
- Голосовая почта, MWI (индикация голосовой почты)
- Визуальный интерфейс для голосовой почты
- Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление 8
- Операционная системаLinux 6.1
- Настройка телефонавеб-интерфейс/экранное меню/Autoprovision
- Autoprovision черезFTP/TFTP/HTTP/HTTPS/PnP
- Zero-sp-touch, TR069
- Блокировка клавиатуры или функциональных клавиш
- Сброс к настройкам по умолчанию, перезагрузка
- ЛогиPCAP Trace, system log
- Поддержка Broadsoft
Сетевые характеристики и безопасность 16
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка IPv4/IPv6
- Поддержка NAT
- Поддержка STUN для преодоления NAT
- Поддержка резервирования SIP-сервера
- Способы вызоваProxy и peer-to-peer (по IP-адресу)
- Способ получения IPстатический/DHCP
- HTTP/HTTPS-веб-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS 1.3
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов (AES256)
- Поддержка стандартов аутентификацииMD5/SHA1/SHA224/SHA256/SHA384/SHA512
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал
отсутствует) 7
- Поддержка IEEE802.1X
- LLDP/CDP/DHCP VLAN
- ICE
- WPA2/WPA3
- Secure boot
- GARP (протокол регистрации общих атрибутов)
- Аппаратное шифрование TEE
Физические характеристики 16
- Датчик Холла
- Возможность крепления к стене (аксессуар не входит в комплектацию)
- Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
- Встроенный Bluetooth 5.0
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), Class 2
- 1 x слот безопасности Kensington
- 1 x USB-порт (5 В, 0,5 А)
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питаниявход 100-240 В DC, выход 5 В, 2 А
- Потребление через блок питания1,30-1,50 Вт
- Потребление через PoE1,516-1,824 Вт
- Размеры (Ш х Г х В)234,95 х 212,57 х 55,14 мм
- Рабочая влажность5~90 %
- Рабочая температура-10~45 ˚C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
Стационарные IP-телефоныYealink SIP-T304 272 сом
Стационарные IP-телефоныYealink SIP-T31P5 251 сом
Стационарные IP-телефоныYealink SIP-T33G8 277 сом
Стационарные IP-телефоныYealink SIP-T43U13 083 сом
Стационарные IP-телефоныYealink SIP-T46U20 915 сом
Беспроводные DECT-телефоныТелефон-IP DECT-трубка Yealink W71H8 099 сом
Беспроводные DECT-телефоныYealink W73P16 465 сом
Wi-Fi IP-телефоныWi-Fi-трубка Yealink AX83H14 685 сом
Гарнитуры для IP-телефонииYealink UH34 Dual UC4 806 сом