1. Главная
  2. Оборудование
  3. Беспроводные DECT-телефоны
  4. Yealink W70B
Yealink W70B
Yealink W70B
Беспроводные DECT-телефоны · Yealink

Yealink W70B

Yealink W70B — это базовая IP-DECT-станция для малого и среднего бизнеса. Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном).

  • DECT стандартCAT-iq 2.0
  • ПереадресацияВсегда/Занят/Нет ответа
  • История вызововВсе/Пропущенные/Входящие/Исходящие
  • Конфигурациябраузер/телефон/autoprovision

9 256 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink W70B — это базовая IP-DECT-станция для малого и среднего бизнеса. Поддерживает работу до 10 DECT-устройств Yealink: DECT-трубок W53H, W56H, W73H, W76H, W59R, DECT-конференц-телефонов CP930W, CP935W и настольного DECT-телефона T54W + DD10K (с цветным экраном).

W70B обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. Современный чип сокращает время простоя при обновлении и обеспечивает высокую производительность базовой станции, которая поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов.

Эта компактная базовая IP-DECT-станция имеет современный элегантный дизайн, обладает конструкцией для скрытия разъемов для проводов, а также может быть установлена на стене. Поддерживая кодек Opus, Yealink W70B обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети (по сравнению с другими широкополосными или узкополосными аудиокодеками).

Базовая IP-DECT-станция Yealink W70B поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Характеристики.

Функции базы 26
  • Поддержка 20 одновременных вызовов
  • Поддержка 10 трубок
  • Поддержка 10 SIP-аккаунтов
  • Поддержка 6 репитеров на каждую базовую станцию
  • Paging, Интерком, Автоответ, План набора
  • Удержание вызова, трансфер, ожидание вызова
  • 3-сторонняя конференция
  • Переключение между вызовами
  • Отключение микрофона, беззвучный, DND
  • Отображение имени и номера Caller ID
  • Анонимный вызов / отклонение анонимного вызова
  • ПереадресацияВсегда/Занят/Нет ответа
  • Быстрый набор/Голосовая почта/Повторный набор
  • Message Waiting Indication (MWI)
  • Музыка в ожидании (настраивается на сервере)
  • Локальная телефонная книга до 1000 контактов (хранятся на базе)
  • Удаленная телефонная книга LDAP/XML
  • Поиск/Импорт/Экспорт телефонной книги
  • История вызововВсе/Пропущенные/Входящие/Исходящие
  • Peer-to-peer вызовы (по IP-адресу)
  • Экстренный вызов
  • Адресная книга и журнал вызовов Broadsoft
  • Функция синхронизации ключей Broadworks
  • Совместное использование вызовов (SCA)
  • Action URI
  • XML-браузер
Управление 4
  • Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP
  • Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
  • Конфигурациябраузер/телефон/autoprovision
  • Экспорт системного и сетевого лога
Кодеки и настройки голоса 8
  • Full-duplex динамик
  • Совместимость со слуховыми аппаратами (HAC)
  • FNR (гибкое шумоподавление) / шумоподавление
  • Широкополосные кодекиOpus, AMR-WB (опционально), G.722
  • Узкополосные кодекиPCMU, PCMA, G.726, G.729, G.729A, iLBC
  • VAD, CNG, AGC, PLC, AJB
  • AEC (поддерживается W53H)
  • Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
Сетевые характеристики 8
  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q and 802.1P)
  • 802.1x, LLDP
  • STUN Client (NAT Traversal)
  • UDP/TCP/TLS
  • Режимы работы с сетьюстатический/DHCP
  • Поддержка резервного копирования на прокси-сервере
Безопасность 6
  • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Безопасность транспортного уровня (TLS)
  • HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Дайджест-аутентификация
  • Безопасный файл конфигурации с помощью шифрования AES
  • Трехуровневый режим настройкиAdmin/Var/User
DECT 2
  • Рабочая частота1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)
  • DECT стандартCAT-iq 2.0
Физические характеристики 10
  • RJ45 10/100M Ethernet-порт
  • Power over Ethernet (IEEE 802.3af), Класс 1
  • Зона покрытия внутри помещения50 м (в идеальных условиях)
  • Зона покрытия вне помещения300 м (в идеальных условиях)
  • Настольная или настенная установка
  • Энергосберегающий режим ECO/ECO+
  • 3 LED-индикатора
  • Адаптер питаниявход 100-240 В, выход 5 В, 0.6 А
  • Рабочая влажность10~95%
  • Рабочая температура0~40 °C

Заказать Yealink W70B. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.