- Главная
- Оборудование
- Беспроводные DECT-телефоны
- Yealink W75 Mini MC

1 / 2Yealink W75 Mini MC
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC состоит из базовой станции W75B и интегрированного DECT-менеджера W75DM. Комплект предназначен для решения задач малого и среднего бизнеса. W75 Mini MC обеспечивает мобильность для сотрудников, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание. Это позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения. Комплект Yealink W75 Mini MC отличается современным компактным дизайном и высоким качеством передачи голоса, улучшенным благодаря встроенной технологии full-duplex.
- Радиус действия DECTдо 50 м внутри помещения, до 300 м вне помещения
- Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
- Разграничение уровней доступаadmin/user/VAR
- DTMFIn-band, Out-of-band (RFC2833), SIP INFO
18 245 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC состоит из базовой станции W75B и интегрированного DECT-менеджера W75DM. Комплект предназначен для решения задач малого и среднего бизнеса. W75 Mini MC обеспечивает мобильность для сотрудников, бесшовный хэндовер и роуминг, стабильную связь и простое развертывание. Это позволяет реализовать несколько сценариев использования для складов, отелей, магазинов, офисов и других сфер применения. Комплект Yealink W75 Mini MC отличается современным компактным дизайном и высоким качеством передачи голоса, улучшенным благодаря встроенной технологии full-duplex.
Простая настройка, быстрое развертывание
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC обеспечивает простую настройку для пользователей и администраторов, даже если схема сетевой инфраструктуры не подразумевает автоматического получения IP-адресов (DHCP) — IP-адрес базовой станции можно задать непосредственно с DECT-трубки. Используя измерительный комплект Yealink DECT IP Multi-Cell Deployment ToolKit 2, можно быстро определить правильное местоположение каждой системы, что позволяет легко настроить и спланировать развертывание мини-микросотового комплекта всего за несколько шагов: измерение, установка и настройка.
Безупречный роуминг и стабильность
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC позволяет пользователям свободно перемещаться на большой территории, обеспечивая бесшовный хэндовер и роуминг. Комплект поддерживает работу до 20 телефонных трубок без снижения качества звука (HD) и связи.
Поддержка до 20 телефонных трубок и до 20 одновременных разговоров
Мини-микросотовый IP-DECT-комплект Yealink W75 Mini MC поддерживает подключение до трех базовых станций и использование до 20 оконечных устройств, включая DECT-трубки W56H, W57R, W59R, W71H, W73H, W74H и W78H. Благодаря поддержке до 20 одновременных вызовов этот комплект существенно повышает эффективность бизнес-коммуникаций.
потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов)
Характеристики.
Функции телефона 18
- Поддержка 20 SIP-аккаунтов с независимой настройкой
- Поддержка 20 трубок
- Поддержка 20 одновременных активных разговоров на систему
- До 2 разговоров на трубку (1 активный и 1 на удержании)
- Поддержка 8 активных трубок и 8 активных разговоров на базу
- Бесшовный роуминг и хэндовер внутри системы
- Удержание вызова, трансфер, 3-сторонняя конференция
- Режим ожидания вызова, DND (не беспокоить)
- Повторный набор номера, отображение Caller ID
- Анонимный вызов, переадресация (всегда/занятости/не ответу)
- Быстрый набор, голосовая почта, MWI (Message Waiting Indication)
- Локальная записная книга на 100 контактов (хранятся на базовой станции)
- Удаленная записная книга XML, LDAP
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызовов (исходящие/пропущенные/принятые), до 100 записей каждого типа
- Правила набора, музыка в режиме ожидания
- Полная локализация
- Поддержка резервирования базовой станции
Управление 5
- Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Запись сетевого и системного лога
- Разграничение уровней доступаadmin/user/VAR
Кодеки и настройки голоса 7
- Full-duplex (полнодуплексная) громкая связь
- Звуковое уведомление о низком уровне заряда батареи
- DTMFIn-band, Out-of-band (RFC2833), SIP INFO
- Широкополосный кодекAMR-WB (опционально), G.722
- КодекиAMR-WB (опционально), G.711(A/u), G.726, G.729, G.729A, iLBC
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование
- Поддержка VQ-RTCPXR (RFC6035)
Сетевые характеристики и безопасность 9
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- SNTP/NTP
- VLAN (802.1Q/p)
- 802.1x, LLDP
- Поддержка STUN-сервера
- UDP, TCP, TLS
- Режимы работы с сетьюстатический/DHCP/PPPoE
- Поддержка резервирования SIP-сервера
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует) 2
- HTTP/HTTPS-сервер
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует) 2
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- AES-шифрование конфигурационных файлов
Физические характеристики 11
- Радиус действия DECTдо 50 м внутри помещения, до 300 м вне помещения
- Установкана стол или на стену
- Поддержка PoE (Power over Ethernet, IEEE 802.3af) Class 1
- 1 x RJ45 порт 10/100 Мбит/с
- ИндикаторыDECT, роль, сеть
- Адаптер питаниявход 100-240 В, 50/60 Гц, 250 мА, выход 5 В, 0,6 А
- Размеры DM (Ш х Г х В)101 х 36 х 100 мм
- Размеры базы (Ш х Г х В)100 х 25,1 х 130 мм
- Цветжемчужно-белый
- Рабочая влажность10~95%
- Рабочая температура-10~50 ˚C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
Стационарные IP-телефоныYealink SIP-T304 272 сом
Стационарные IP-телефоныYealink SIP-T31P5 251 сом
Стационарные IP-телефоныYealink SIP-T33G8 277 сом
Стационарные IP-телефоныYealink SIP-T43U13 083 сом
Стационарные IP-телефоныYealink SIP-T46U20 915 сом
Беспроводные DECT-телефоныТелефон-IP DECT-трубка Yealink W71H8 099 сом
Беспроводные DECT-телефоныYealink W73P16 465 сом
Wi-Fi IP-телефоныWi-Fi-трубка Yealink AX83H14 685 сом
Гарнитуры для IP-телефонииYealink UH34 Dual UC4 806 сом