1. Главная
  2. Оборудование
  3. Конференц-телефоны
  4. Yealink CP925
Yealink CP925Yealink CP925, фото 2Yealink CP925, фото 31 / 3
Yealink CP925Yealink CP925, фото 2Yealink CP925, фото 3
1 / 3
Конференц-телефоны · Yealink

Yealink CP925

Yealink CP925 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. СP925 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. CP925 — это простой в использовании и современный инструмент с широким набором функций для оснащения конференц-зала.

  • Потребление через PoE4 - 12 Вт
  • Рабочая дистанция захвата голоса6 м с зоной покрытия 360°
  • КодекиG.722.1C, G.722, G.729, G.729A, G.726, G.723, iLBC, Opus, PCMA, PCMU
  • DTMFIn-band, Out-of-band (RFC 2833) и SIP INFO

62 834 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink CP925 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. СP925 устанавливает новые стандарты качества звука и погружает участников конференции в обсуждение без отвлечения на внешние раздражители. CP925 — это простой в использовании и современный инструмент с широким набором функций для оснащения конференц-зала.

Акустически прозрачная ткань, которой покрыта часть корпуса CP925, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP925 оснащен 7 встроенными микрофонами, обеспечивающими четкую передачу звука. Кроме того, можно подключить CP925 к мобильному устройству через Bluetooth, чтобы организовать гибридную конференцию.

Минималистичный дизайн, простой в использовании пользовательский интерфейс

Черная акустически прозрачная ткань не препятствует проникновению звука, при этом устойчива к воздействию воды, жира и других загрязняющих веществ. Ультратонкий корпус, устойчивое положение на рабочем столе, а также специальный разъем для скрытой проводки подчеркивает деловой стиль конференц-зала. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.

HD-звук, качественная связь

CP925 имеет Y-образный дизайн, оснащен 6 встроенными микрофонами для передачи звука и 1 микрофоном для шумоподавления. CP925 обеспечивает четкое и естественное восприятие голоса.

Оптимальный набор функций и широкое покрытие

CP925 поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP925 можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию. Кроме того, беспроводной Bluetooth-микрофон CPW25 обеспечивает дополнительный охват (3 м), что позволяет расширить возможности CP925.

Характеристики.

Функции телефона 15
  • 1 SIP-аккаунт
  • Удержание, отключение микрофона, DND ("не беспокоить")
  • Запись разговора
  • Горячая линия
  • 5-сторонняя конференция
  • Повторный набор номера, режим ожидания, экстренные вызовы
  • Переадресация вызова, трансфер вызова, правила набора
  • Выбор мелодии/загрузка/удаление
  • Горячая линия, экстренные вызовы
  • Ручная/автоматическая установка времени
  • Регулировка громкости
  • Сопряжение через Bluetooth
  • Мгновенное создание конференции
  • Плавное присоединение к конференции
  • Активный динамик
Экран 3
  • 4'' мультисенсорный экран с разрешением 480x800
  • Клавиша громкости
  • Главная кнопка
Кодеки и настройки голоса 9
  • Звук формата Optimal HD
  • Технология шумоподавления Yealink
  • Рабочая дистанция захвата голоса6 м с зоной покрытия 360°
  • 6 встроенных микрофонов
  • КодекиG.722.1C, G.722, G.729, G.729A, G.726, G.723, iLBC, Opus, PCMA, PCMU
  • DTMFIn-band, Out-of-band (RFC 2833) и SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
  • Smart Noise Filtering (Умная фильтрация шума)
Записные книги 6
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML и LDAP
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызововнабранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 4
  • Поддержка BLF
  • Интерком, Multicast paging
  • Анонимный вызов, отклонение анонимных вызовов
  • Голосовая почта, выбор мелодий, захват вызова
Управление 6
  • Настройка телефонавеб-интерфейс/экран телефона/Autoprovision/YDMP
  • FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
  • Zero-sp-touch, TR-069
  • Блокировка клавиатуры
  • Сброс к настройкам по умолчанию, перезагрузка
  • ЛогиPCAP Trace, system log
Сетевые характеристики и безопасность 19
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка резервирования SIP-сервера
  • Поддержка STUN-сервера
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Режимы работы с сетьюстатический/DHCP
  • HTTP/HTTPS-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV(RFC3263)
  • QoS802.1p/Q tagging(VLAN), Layer 3 ToS DSCP
  • OpenVPN, L2TP VPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка TLS
  • Управление HTTPS-сертификатами
  • Adb-шифрование
  • AES-шифрование конфигурационных файлов
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Поддержка IPv6
  • Безопасная загрузка
  • Поддержка стандартов WPA2/WPA3
  • Поддержка GARP (Generic Attribute Registration Protocol)
Физические характеристики 12
  • 1 х RJ45 Ethernet-порт 10/100 Мбит/с
  • 1 x USB-порт 2.0 Type-C
  • Встроенный Wi-Fi (2.4 ГГц/5 ГГц, 802.11 a/b/g/n)
  • Встроенный Bluetooth 4.2
  • Поддержка PoE (IEEE 802.3af) Class 3
  • Разъем для замка
  • Блок питаниявход AC 100-240 В, выход DC 12 В / 1 А
  • Потребление через блок питания3.5 - 11 Вт
  • Потребление через PoE4 - 12 Вт
  • Размеры (Ш x Г x В)285 x 289.5 x 59.1 мм
  • Рабочая влажность10~90%
  • Рабочая температура-10~40 ˚C

Заказать Yealink CP925. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.