- Главная
- Оборудование
- Конференц-телефоны
- Yealink CP935W-Base

1 / 2Yealink CP935W-Base
CP935W с базой W70B в комплекте: DECT или Wi-Fi.
- Емкость аккумулятора7800 мАч
- Рабочая дистанция захвата голоса6 метров
- Частота100-20 000 Гц
- Громкость94dB
95 764 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Yealink CP935W-Base — это беспроводной сенсорный конференц-телефон корпоративного уровня для конференц-залов малого и среднего размера. Отличительной особенностью устройства является возможность подключения как по стандарту DECT к базовой станции Yealink W70B (входит в комплектацию) с расширением дальности действия до 50 м и сохранения стабильности сигнала, так и регистрация SIP-аккаунта непосредственно через Wi-Fi.
Черная акустически прозрачная ткань, которой покрыта часть корпуса CP935W-Base, непроницаема при любых случайных разливах жидкости, ЖК-экран имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. Ультратонкий корпус телефона подчеркивает деловой стиль конференц-зала, форм-фактор обеспечивает устойчивое положение на рабочем столе, а специальный разъем позволяет скрыть провода. Простой интерфейс на базе ОС Linux позволяет пользователям начинать конференцию по нажатию одной кнопки.
CP935W-Base имеет Y-образный дизайн. Телефон оснащен 6 встроенными микрофонами, обеспечивая захват голоса в радиусе до 6 метров/на 360° и передавая собеседникам четкое и естественное звучание речи.
CP935W-Base поддерживает 5-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. CP935W-Base можно подключить к мобильным устройствам через Bluetooth или USB-порт, реализуя гибридную конференцию. Кроме того, беспроводной Bluetooth-микрофон CPW25 (поставляется опционально) обеспечивает дополнительный охват (3 м), что позволяет расширить возможности CP935W-Base.
В комплект поставки входит базовая станция Yealink W70B
Характеристики.
Аудио функции 13
- Звук формата Optimal HD
- Технология защиты от шума Yealink
- Технология шумоподавления Smart Noise Filtering
- Рабочая дистанция захвата голоса6 метров
- Применяется для небольших и средних конференц-залов
- 6 встроенных микрофонов
- Динамик:
- Частота100-20 000 Гц
- Громкость94dB
- Полнодуплексная связь (Full-duplex) с AEC (подавление эха)
- КодекиG722, G722.1C, G726, G729, G729A, G723, iLBC, Opus, PCMU (G.711A), PCMA (G.711μ,) AMR
- DTMFIn-band, Out-of-band (RFC 2833) и SIP INFO
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
Функции телефона 18
- Поддержка до 10 трубок (CP935W работает как трубка)
- Поддержка до 10 SIP-аккаунтов (для CP935W только один аккаунт)
- Пейджинг, Intercom, Правила набора
- Удержание, отключение микрофона, DND (не беспокоить), запись разговора, горячая линия
- 5-сторонняя конференция
- Переключение между вызовами
- Идентификатор вызывающего абонента с именем и номером
- Анонимные вызовы, отклонение анонимных вызовов
- Повторный набор номера, режим ожидания, экстренные вызовы, голосовая почта, блокировка класиатуры
- Переадресация вызова, трансфер вызова, возвращение к вызову
- Выбор мелодии/загрузка/удаление
- Ручная/автоматическая установка времени
- Регулировка громкости
- Сопряжение через Bluetooth
- Плавное подключение к конференции
- Активный динамик
- Вызов по IP (peer-to-peer)
- Сброс до заводских настроек, перезагрузка
Записные книги 5
- Локальная записная книга до 1000 контактов
- Удалённая записная книга XML и LDAP
- Поиск по записным книгам/импорт/экспорт записной книги
- История вызововнабранные/принятые/пропущенные/переадресованные вызовы
- Чёрный список
Интеграция с IP-АТС 8
- BLF
- Multicast paging
- Intercom
- Анонимные вызовы
- Отклонение анонимных вызовов
- Голосовая почта
- Выбор мелодии
- Перехват вызова
Экран 3
- 4" мультисенсорный экран с разрешением 480x800
- Клавиша громкости
- Кнопка "Домой"
Интерфейс 4
- Встроенный Wi-Fi
- Встроенный Bluetooth 4.2
- 1 порт USB 2.0 Type-C
- Разъём для замка
Сетевые характеристики и безопасность 7
- SIP v1 (RFC2543), v2 (RFC3261)
- SNTP/NTP
- VLAN (802.1Q and 802.1P)
- 802.1x, LLDP
- Поддержка STUN-сервера
- UDP/TCP/TLS
- Назначение IP-адресаСтатический/DHCP
Управление 5
- Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR-069
- Сброс к заводским настройкам, перезагрузка
- ЛогиPCAP Trace, system log
Физические характеристики 9
- ЦветЧёрный
- Потребление через блок питания2.2~6W
- Емкость аккумулятора7800 мАч
- Время зарядки4 часа
- До 167 часов в режиме ожидания в режиме DECT (в идеальных условиях)
- До 15 часов работы в режиме разговора (в идеальных условиях)
- Размеры (Ш*Г*В)288.6мм*285.2мм*63.9мм
- Рабочая влажность10~90%
- Рабочая температура-10~40˚C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
IP-телефонYealink SIP-T30
Базовая модель: 1 SIP-линия, HD-звук, два порта Ethernet.
4 272 сомПодробнее
IP-телефонYealink SIP-T31P
Компактный телефон на 2 SIP-аккаунта для повседневной связи.
5 251 сомПодробнее
IP-телефонYealink SIP-T33G
Цветной экран и 4 SIP-аккаунта.
8 277 сомПодробнее
IP-телефонYealink SIP-T43U
12 SIP-аккаунтов и 8 кнопок линий с подсветкой.
13 083 сомПодробнее
IP-телефонYealink SIP-T46U
Цветной экран 4,3″ и 16 SIP-аккаунтов.
20 915 сомПодробнее
DECT-трубкаYealink W71H
Трубка для баз W70B, W75B, W80B, W90B: до 30 часов разговора.
8 099 сомПодробнее
DECT-системаYealink W73P
Система для трубок W73H: до 10 трубок и 20 вызовов.
16 465 сомПодробнее
Wi-Fi-телефонYealink AX83H
Wi-Fi 6 с роумингом, цветной экран 2,4″, Bluetooth, до 4 SIP-аккаунтов.
14 685 сомПодробнее
USB-гарнитураYealink UH34 Dual UC
Стерео, микрофон с шумоподавлением, пульт управления на кабеле.
4 806 сомПодробнее