1. Главная
  2. Оборудование
  3. Конференц-телефоны
  4. Yealink CP965
Yealink CP965Yealink CP965, фото 21 / 2
Yealink CP965Yealink CP965, фото 2
1 / 2
Конференц-телефоны · Yealink

Yealink CP965

Yealink CP965 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера, который обладает улучшенными звуковыми характеристиками. Оснащенная операционной системой Android 9.0, эта флагманская модель отличается более широким диапазоном захвата голоса и простым управлением. Стильный деловой дизайн идеально подчеркивает интерьер конференц-зала. ЖК-экран конференц-телефона имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а обновленный, удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP965 имеет 13 встроенных микрофонов, обеспечивающих четкое и естественное восприятие голоса.

103 240 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink CP965 — это сенсорный конференц-телефон корпоративного уровня для конференц-залов среднего и большого размера, который обладает улучшенными звуковыми характеристиками. Оснащенная операционной системой Android 9.0, эта флагманская модель отличается более широким диапазоном захвата голоса и простым управлением. Стильный деловой дизайн идеально подчеркивает интерьер конференц-зала. ЖК-экран конференц-телефона имеет олеофобное покрытие (препятствующее загрязнению отпечатками пальцев), а обновленный, удобный и логичный пользовательский интерфейс позволяет легко управлять конференцией. CP965 имеет 13 встроенных микрофонов, обеспечивающих четкое и естественное восприятие голоса.

Кроме того, можно подключить CP965 к мобильному устройству через Bluetooth, DECT или USB, чтобы организовать гибридную конференцию. Три устройства CP965 могут быть подключены друг к другу, реализуя синхронный прием и воспроизведение звука и создавая идеальный эффект присутствия на конференциях с большим количеством участников. CP965 — это новое интеллектуальное решение для конференц-связи.

Минималистичный дизайн, простой в использовании пользовательский интерфейс

Черная акустически прозрачная ткань не препятствует проникновению звука, при этом устойчива к воздействию воды, жира и других загрязняющих веществ. Ультратонкий корпус телефона, устойчивое положение на рабочем столе, а также специальный разъем для скрытой проводки подчеркивает деловой стиль конференц-зала. Интуитивно понятный интерфейс на базе ОС Android 9.0 позволяет пользователям начинать конференцию по нажатию одной кнопки.

HD-звук, качественная связь

CP965 с Y-образным дизайном оснащен 12 встроенными микрофонами для передачи звука и 1 микрофоном для работы системы шумоподавления. CP965 обеспечивает захват голоса в широком диапазоне до 6 метров, на 360°, что позволяет передать собеседникам четкое и естественное качество речи.

Оптимальный набор функций и широкое покрытие

CP965 поддерживает 10-стороннюю конференц-связь, позволяя участникам из разных точек общаться без каких-либо препятствий и помех, а также снижая затраты компании. Кроме того, CP965 можно подключить к устройствам (например смартфон, планшет, ПК или к телефонной сети общего пользования с помощью CPN10) через Bluetooth, порт USB 2.0 или USB Type-C, чтобы реализовать гибридную конференцию. Беспроводные DECT-микрофоны CPW65 обеспечивают дополнительный захват звука (до 23 м), что позволяет расширить возможности CP965.

Удержание вызова, отключение микрофона, DND ("не беспокоить");

Аналоговые PSTN вызовы через CPN10;

Повторный набор, режим ожидания, экстренные вызовы, горячая линия;

Переадресация вызова, трансфер вызова, правила набора;

Выбор мелодии/загрузка/удаление;

Установка времени: вручную/синхронизация по сети;

Сопряжение через Bluetooth;

Мгновенное создание конференции;

5" емкостный сенсорный экран с разрешением 720x1280;

Экранные клавиши регулировки громкости;

Центральная экранная клавиша.

Звук в формате Optimal HD;

Технология шумоподавления Yealink;

Микрофонный массив из 12 микрофонов, обеспечивающий захват голоса на дистанции до 6м с зоной покрытия 360°;

1 встроенный микрофон с функцией уменьшения шума;

- Частота: 100 - 20 000 Гц;

Кодеки: G.722.1C, G.722, G.729, G.729А, G.726, G.723, iLBC, Opus, PCMA, PCMU;

DTMF: In-band, Out-of-band (RFC 2833) и SIP INFO;

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха);

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона).

Локальная записная книга до 1000 контактов;

Удаленная записная книга XML, поддержка LDAP;

Поиск по записным книгам, импорт/экспорт локальной записной книги, черный список;

История вызовов: набранные/принятые/пропущенные/переадресованные.

Анонимный вызов, отклонение анонимных вызовов;

Голосовая почта, выбор мелодий, захват вызова.

Настройка телефона: веб-интерфейс/экранное меню/Autoprovision/YDMP;

Загрузка настроек с FTP/TFTP/HTTP/HTTPS/ серверов;

Метод обнаружения сервера настроек: Zero-sp-touch, TR-069, PnP;

Сброс к настройкам по умолчанию, перезагрузка;

Запись сетевого и системного лога.

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261);

Поддержка резервирования SIP-сервера;

Способы вызова: Proxy и peer-to-peer (по IP-адресу);

Получение IP: статический IP/DHCP;

Синхронизация времени и даты через SNTP;

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP;

Управление HTTPS-сертификатами;

AES-шифрование конфигурационных файлов;

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess);

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует);

Поддержка стандартов WPA2/WPA3;

Поддержка GARP (Generic Attribute Registration Protocol).

1 х RJ45 Ethernet-порт 10/100 Мбит/с;

Встроенный Wi-Fi (2.4 ГГц/5 ГГц, 802.11 a/b/g/n);

Поддержка PoE (IEEE 802.3at) Class 4;

Потребление через PoE: 7.3 - 20 Вт;

Размеры (Ш x Г x В): 398 x 322 x 62 мм;

Рабочая влажность: 10~90%;

Рабочая температура: -10~40 C.

Заказать Yealink CP965. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.