1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T31P Light Gray
Yealink SIP-T31P Light Gray
Yealink SIP-T31P Light Gray
IP-телефон · Yealink

Yealink SIP-T31P Light Gray

2 SIP-аккаунта, экран с подсветкой, корпус светло-серого цвета.

6 141 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink SIP-T31P Light Gray — модный и удобный IP-телефон светло-серого цвета начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132x64 пикселей и подсветкой. SIP-T31P Light Gray поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность. Регулируемая настольная подставка позволяет IP-телефону SIP-T31P работать в различных условиях. Простота использования и широкий набор функций, а также оптимальная стоимость делают Yealink SIP-T31P Light Gray отличным решением для голосовой связи в офисе или на производстве. SIP-T31P Light Gray поддерживает питание по PoE, чем и отличается от модели Yealink T31.

Высокая производительность, больше возможностей

Наличие мощного процессора наделяет IP-телефоны Yealink серии T3 широкими вычислительными возможностями и предоставляет возможность использования усовершенствованных функций, а также обеспечивает более высокую производительность в офисе, расширяя спектр услуг для различных потребностей бизнеса.

Качество аудио HD, эффективные коммуникации

Серия Yealink T3 обеспечивает бесперебойную связь, используя передовую технологию Smart Noise Filtering, которая предоставляет превосходное качество звука без посторонних шумов.

Классический дизайн и практичность

Серия T3 унаследовала концепцию дизайна старшего семейства IP-телефонов Yealink. Современный дизайн и эргономичные комплектующие облегчают работу пользователей.

Принцип "все-в-одном" для удобного управления

Поддержка платформы управления устройствами YDMP, а также унифицированная прошивка упрощают развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

Цвет корпуса - светло-серый

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

Выбор мелодии/загрузка/удаление

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Графический 2.3" LCD-экран с разрешением 132х64

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Клавиатура с русскими и английскими буквами

Клавиши регулировки громкости

6 функциональных клавиш: трансфер, откл/вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Широкополосные кодеки: G.722, Opus

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Локальная записная книга до 1000 контактов

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные

Анонимный вызов, отклонение анонимных вызовов

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: Статический/DHCP

Синхронизация времени и даты через SNTP

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Управление HTTPS-сертификатами

AES шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2хRJ45 Ethernet-порта 10/100Мбит/с

1хRJ9 для подключения трубки

1хRJ9 для подключения гарнитуры

Блок питания: Вход 100-240V AC, Выход 5V, 0.6А

Потребление через блок питания: 2 – 3W

Потребление через PoE: 3 - 4 W

Размеры (Ш*Г*В*Т): 188мм*189мм*162мм*50мм

Рабочая температура: -10~50˚C

Заказать Yealink SIP-T31P Light Gray. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.