1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T31W
Yealink SIP-T31WYealink SIP-T31W, фото 21 / 2
Yealink SIP-T31WYealink SIP-T31W, фото 2
1 / 2
Стационарные IP-телефоны · Yealink

Yealink SIP-T31W

Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя.

6 942 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink SIP-T31W — стильный и удобный IP-телефон начального уровня с 2 программируемыми кнопками и HD-звуком, оснащенный большим графическим ЖК-дисплеем с разрешением 132 x 64 пикселей и подсветкой. SIP-T31W поддерживает 2 SIP-аккаунта и 5-стороннюю аудиоконференцию, что максимизирует производительность пользователя.

Встроенный 2-диапазонный Wi-Fi (2.4/5.0 ГГц) позволяет использовать в работе с SIP-T31W все преимущества новейших беспроводных технологий.

Дополнительные опции: SIP-T31W поддерживает питание по PoE и работу с Yealink EHS35 для подключения беспроводной DECT-гарнитуры Yealink. Регулируемая настольная подставка позволяет адаптироваться под различные сценарии применения устройства. Простота использования, широкий набор функций, а также оптимальная стоимость делают SIP-T31W отличным решением для организации голосовой связи в офисе или на производстве.

Высокая производительность, больше возможностей

Наличие мощного процессора предоставляет IP-телефонам Yealink серии T3 широкие вычислительные возможности и усовершенствованный функционал, а также обеспечивает более высокую производительность, расширяя спектр услуг для различных потребностей бизнеса.

Качество аудио HD, эффективные коммуникации

IP-телефоны серии Yealink T3 обеспечивают бесперебойную связь, используя передовую технологию умного шумоподавления Smart Noise Filtering, которая обеспечивает превосходное качество звука без посторонних шумов.

Беспроводная передача данных и принцип "все-в-одном" для удобного управления

SIP-T31W оснащен 2-диапазонным Wi-Fi (2.4/5.0 ГГц), что обеспечивает оптимальную защиту от помех и более высокую скорость. IP-телефон поддерживает платформу управления устройствами YDMP, а унифицированная прошивка упрощает развертывание и управление телефонами серии T3, что позволяет значительно сократить расходы на их эксплуатацию и обслуживание.

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, SIP SMS, экстренные вызовы

Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)

Выбор мелодии/загрузка/удаление

Настройка времени: автоматически или вручную

Правила набора, поддержка BLF

XML-браузер, Action URL/URI

Графический 2.3" LCD-экран с разрешением 132 х 64

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем и номером

Клавиатура с русскими и английскими буквами

Клавиши регулировки громкости

6 функциональных клавиш: трансфер, откл./вкл. микрофона, гарнитура, повторный набор номера, громкая связь, голосовая почта

Широкополосные кодеки: G.722, Opus

Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Локальная записная книга до 1000 контактов

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные

Анонимный вызов, отклонение анонимных вызовов

Hot-desking, экстренный вызов, интерком, paging, music on hold, напоминание

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: статический/DHCP

Синхронизация времени и даты через SNTP

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Управление HTTPS-сертификатами

AES-шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

Крепление к стене (для крепления используется комплектная подставка телефона)

Поддержка PoE 802.3af, class 2

2 х RJ45 Ethernet-порта 10/100 Мбит/с

1 х RJ9 для подключения трубки

1 х RJ9 для подключения гарнитуры

Блок питания: вход 100-240 В AC, выход 5 В, 1.2 А

Потребление через блок питания: 3.85-6.49 Вт

Потребление через PoE: 3.85-6.49 Вт

Размеры (Ш х Г х В х Т): 188 х 189 х 162 х 50 мм

Рабочая температура: -10~45 ˚C

Заказать Yealink SIP-T31W. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.