- Главная
- Оборудование
- Конференц-телефоны
- Yealink SIP-T58W Pro

Конференц-телефоны · Yealink
Yealink SIP-T58W Pro
Yealink SIP-T58W Pro — версия SIP-T58W, которая поставляется с беспроводной Bluetooth-трубкой BTH58. Она подойдёт тем, кто часто отходит от стола, но не хочет прерывать разговор.
- Потребление через POE3.3 - 7.6Вт
- Настройка времениавтоматически или вручную
- Широкополосные кодекиG.722, Opus
- КодекиG.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
59 185 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Yealink SIP-T58W Pro — версия SIP-T58W, которая поставляется с беспроводной Bluetooth-трубкой BTH58. Она подойдёт тем, кто часто отходит от стола, но не хочет прерывать разговор.
В основе — Android 9.0, наклонный сенсорный экран 7 дюймов (1024×600) и 16 SIP-аккаунтов. Телефон оснащён двумя гигабитными портами с PoE и Wi-Fi 2,4/5 ГГц, собирает аудиоконференции до 10 участников и поддерживает видеозвонки 720p с камерой CAM50.
Характеристики.
Функции телефона 30
- Yealink SDK (комплект разработки программного обеспечения)
- 16 SIP-аккаунтов
- Удержание, переадресация, режим ожидания, трансфер
- Быстрый набор, горячая линия, отключение микрофона, DND ("Не беспокоить")
- Групповое прослушивание, экстренные вызовы
- Повторный набор, возврат вызова, автоответ
- Прямой IP-вызов без SIP-прокси
- Выбор мелодии/загрузка/удаление
- Настройка времениавтоматически или вручную
- Правила набора, Action URL/URI
- RTCP-XR, VQ-RTCPXR
- Импорт/экспорт данных через Bluetooth, электронную почту и т.д
- Особенности DoorPhone:
- предварительный просмотр
- открытие одной кнопкой
- мониторинг
- Встроенный Bluetooth 4.2 для:
- подключения Bluetooth-гарнитур
- сопряжения с мобильными устройствами
- сопряжения и подключения двух Bluetooth устройств одновременно
- USB-порт на задней панели для:
- подключения проводных и беспроводных гарнитур
- записи разговоров на flash
- подключения до 3 модулей расширения
- подключения Yealink CP900/CP700 и проводной гарнитуры Yealink UH36
- Использование телефона с аналоговыми линиями связи через Yealink CPN10
- 3-сторонняя видеоконференция
- Функция беспроводной точки доступа
- 10-сторонняя аудиоконференция или смешанная конференция
- Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H, W73H, W59R, CP930W
Экран и индикаторы 7
- Цветной 7" сенсорный экран с разрешением 1024х600
- Регулируемый угол наклона экрана
- LED-индикатор вызова и MWI
- Интуитивный пользовательский интерфейс с значками и программными клавишами
- Скринсейвер и обои
- Поддержка нескольких языков
- Caller ID с именем, номером и фотографией
Функциональные кнопки 4
- Клавиатура только с английскими буквами
- 27 экранных кнопок с возможностью программирования
- Клавиши регулировки громкости
- 7 функциональных клавишгарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона
Кодеки и настройки голоса 8
- HD voice, HAC
- Технология подавления фонового шума Acoustic Shield
- Широкополосные кодекиG.722, Opus
- КодекиG.711 (A/u), G.729, G.729A, G.729B, G.729AB, G.726, G.723.1, iLBC
- DTMFIn-band, Out-of-band (RFC2833), SIP INFO
- Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
- VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)
- Smart Noise Filtering (Умная фильтрация шума)
Видео (при установке камеры CAM50) 6
- 720p@30fps HD-видеовызов
- КодекиH.264 High Profile, H.264, VP8
- Камера 5 МП со шторкой и световым индикатором
- Поле обзора по горизонтали62±3°
- Поле обзора по вертикали47±3°
- Поле обзора по диагонали75±5°
Записные книги 7
- Локальная записная книга до 1000 контактов
- Черный список
- Удаленная записная книга XML, LDAP
- Интеллектуальный поиск
- Google-контакты
- Поиск по записным книгам, импорт/экспорт локальной записной книги
- История вызововнабранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
- Анонимный вызов, отклонение анонимных вызовов
- BLF
- BLA
- Hot-desking, экстренный вызов, интерком, paging, music on hold
- MWI, запись разговора
- Голосовая почта, парковка вызова, захват вызова
Управление 11
- Android 9.0
- Настройка телефонавеб-интерфейс/экран телефона/Autoprovision
- FTP/TFTP/HTTP/HTTPS/PnP Autoprovision
- Zero-sp-touch, TR069
- Блокировка телефона
- Сброс к настройкам по умолчанию, перезагрузка
- ЛогиPCAP Trace, system log
- Установка/удаление приложений администратором
- AutoProvision по PIN-коду
- Поддержка Yealink Device Management Platform (YMDP/YMCS)
- Поддержка Unify Square Device Management Platform
Сетевые характеристики и безопасность 18
- IPv4 / IPv6
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- NAT, STUN
- Резервирование подключение к АТС
- Способы вызоваProxy и peer-to-peer (по IP-адресу)
- Получение IPстатический/DHCP
- HTTP/HTTPS-сервер
- Синхронизация времени и даты через SNTP
- UDP/TCP/DNS-SRV (RFC3263)
- QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
- Поддержка TLS
- Управление HTTPS-сертификатами
- AES-шифрование конфигурационных файлов
- Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует)
- Поддержка IEEE802.1X
- Поддержка WPA 2, WPA 3
- Поддержка GARP (Generic Attribute Registration Protocol)
Физические характеристики 15
- Крепление к стене (опционально)
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- POE (IEEE 802.3af), class 3
- Встроенный Wi-Fi (2.4 ГГц/5.0 ГГц, 802.11a/b/g/n)
- Разъем для замка
- 1 x USB-порт на верхней части экрана для CAM50
- 1 x USB-порт на задней панели
- 1 х RJ9 для подключения трубки
- 1 х RJ9 для подключения гарнитуры
- Блок питаниявход 100-240 В AC, выход 5 В, 2 А
- Потребление через блок питания2.5 – 7 Вт
- Потребление через POE3.3 - 7.6Вт
- Размеры (Ш x Г x В x Т)259.4 x 220 x 215 x 42.6 мм
- Рабочая влажность10~95%
- Рабочая температура0~40 ˚C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
Стационарные IP-телефоныYealink SIP-T304 272 сом
Стационарные IP-телефоныYealink SIP-T31P5 251 сом
Стационарные IP-телефоныYealink SIP-T33G8 277 сом
Стационарные IP-телефоныYealink SIP-T43U13 083 сом
Стационарные IP-телефоныYealink SIP-T46U20 915 сом
Беспроводные DECT-телефоныТелефон-IP DECT-трубка Yealink W71H8 099 сом
Беспроводные DECT-телефоныYealink W73P16 465 сом
Wi-Fi IP-телефоныWi-Fi-трубка Yealink AX83H14 685 сом
Гарнитуры для IP-телефонииYealink UH34 Dual UC4 806 сом