1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T73W
Yealink SIP-T73W
Yealink SIP-T73W
Стационарные IP-телефоны · Yealink

Yealink SIP-T73W

Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования.

  • Потребление через PoE1,368-1,832 Вт
  • Настройка времениавтоматически или вручную
  • 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
  • 4 функциональных клавишиудержание вызова, трансфер, повторный набор номера, громкая связь

15 486 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Встроенный модуль Bluetooth 5.0 и 2-диапазонный модуль Wi-Fi 2,4/5 ГГц стандарта 6 позволяют использовать передовые технологические инновации и получать дополнительные преимущества беспроводной связи. Встроенный USB-порт поддерживает подключение USB-гарнитуры и запись разговоров на USB-накопитель, обеспечивая гибкость сценариев использования.

T73W работает на базе Linux 6.1 и использует аппаратное решение для шифрования TEE, обеспечивая надежное хранение данных и повышенную производительность устройства. Это также улучшает совместимость и расширяет возможности для совместной работы. Серия T7x гармонично вписывается в экосистему Yealink и совместима с различными гарнитурами Yealink. Телефон позволяет настраивать и обновлять гарнитуры через ЖК-дисплей, а также совместим с гарнитурами Yealink, оснащенными функцией обнаружения ношения для интеллектуального переключения каналов.

*Функцию интеллектуального переключения каналов поддерживают только гарнитуры серии BH76.

HD Audio: качество звука сверхвысокой четкости

Передача звука в телефонах серии Yealink T7x отличается высокой четкостью, что упрощает общение. Yealink сочетает передовое аппаратное и программное обеспечение с технологией широкополосного доступа для достижения наилучших акустических характеристик. Телефонный аппарат, совместимый со слуховым аппаратом (HAC), помогает людям с потерей слуха более четко слышать звуки.

Повышенная безопасность и совместимость

Высокий уровень безопасности и совместимости обеспечивается за счет использования новейшей технологии сетевой безопасности TLS/SSL. T73W совместим с ведущими производителями программных IP-АТС, например, такими как 3CX. Функция двойной системы позволяет заранее создать резервную копию телефонной системы, предотвращая сбои из-за некорректного обновления. T73W поддерживает функцию центра безопасности, позволяя пользователям самостоятельно решать, подключать ли телефон к платформе/сервису управления устройствами и какие личные данные разрешено передавать.

Возможность настройки и масштабирования

Удобство настройки и масштабируемость T73W включают поддержку перелистывания 5 страниц и до 40 программируемых кнопок. К устройству можно подключить до 3 модулей расширения EXP55, что значительно экономит время и повышает эффективность работы.

Простая установка и развертывание

Простая установка и развертывание с помощью Yealink RPS (Redirection and Provisioning Service) позволяют быстро и эффективно настроить устройство. Пользователям достаточно включить питание и подключиться к интернету. Кроме того, IP-телефоны серии Yealink T7x имеют единое унифицированное программное обеспечение, что значительно упрощает управление и снижает затраты на обслуживание, управление и обновление.

Передача данных по беспроводным каналам

потери пакета с медиаданными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка

блок питания для EXP55, если телефонный аппарат запитан от блока питания.

Характеристики.

Функции телефона 20
  • 12 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, SIP SMS, экстренные вызовы
  • 5-сторонняя конференция
  • Повторный набор, возврат вызова, автоответ
  • Выбор/загрузка/удаление мелодий
  • Прямой IP-вызов без SIP-прокси
  • Настройка времениавтоматически или вручную
  • Правила набора, Action URL/URI
  • XML-браузер, XML-Push
  • RTCP-XR (RFC3611)
  • USB-порт 2.0 для:
  • подключения USB-гарнитур
  • записи разговоров на внешний USB-носитель
  • подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
  • подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки)
  • подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, то
  • необходимо использовать дополнительный блок питания)
Экран и индикаторы 9
  • Цветной 2.8" LCD-экран с разрешением 320 х 240
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Интуитивный пользовательский интерфейс со значками и программными клавишами
  • Обои и заставка экрана
  • Caller ID с именем, номером и фотографией
  • Выбор темной или светлой темы интерфейса
  • Поддержка нескольких языков
  • Энергосбережение
Функциональные кнопки 4
  • 6 навигационных клавиш
  • 8 программируемых клавиш (40 DSS-клавиш на 5 страницах)
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
DSS-клавиш 2
  • Клавиши регулировки громкости
  • 4 функциональных клавишиудержание вызова, трансфер, повторный набор номера, громкая связь
Кодеки и настройки голоса 10
  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Технология подавления фонового шума Acoustic Shield
  • Поддержка технологии шумоподавления Smart Noise Filtering
  • Широкополосные кодекиAMR-WB (опционально), G.722
  • Узкополосные кодекиAMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
  • DTMFIn-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексный) спикерфон громкой связи с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование
  • чувствительности микрофона)
Записные книги 7
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Google-контакты
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызововвсе/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
  • Анонимный вызов, отклонение анонимных вызовов
  • BLF, BLA
  • Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
  • Голосовая почта, MWI (индикация голосовой почты)
  • Визуальный интерфейс для голосовой почты
  • Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление 8
  • Операционная системаLinux 6.1
  • Настройка телефонавеб-интерфейс/экранное меню/Autoprovision
  • Autoprovision черезFTP/TFTP/HTTP/HTTPS/PnP
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры или функциональных клавиш
  • Сброс к настройкам по умолчанию, перезагрузка
  • ЛогиPCAP Trace, system log
  • Поддержка Broadsoft
Сетевые характеристики и безопасность 16
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка IPv4/IPv6
  • Поддержка NAT
  • Поддержка STUN для преодоления NAT
  • Поддержка резервирования SIP-сервера
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Способ получения IPстатический/DHCP
  • HTTP/HTTPS-веб-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS 1.3
  • Управление HTTPS-сертификатами
  • AES-шифрование конфигурационных файлов (AES256)
  • Поддержка стандартов аутентификацииMD5/SHA1/SHA224/SHA256/SHA384/SHA512
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал
отсутствует) 7
  • Поддержка IEEE802.1X
  • LLDP/CDP/DHCP VLAN
  • ICE
  • WPA2/WPA3
  • Secure boot
  • GARP (протокол регистрации общих атрибутов)
  • Аппаратное шифрование TEE
Физические характеристики 17
  • Датчик Холла
  • Возможность крепления на стену (крепление не входит в комплектацию)
  • Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
  • Встроенный Bluetooth 5.0
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), Class 2
  • 1 x слот безопасности Kensington
  • 1 x USB-порт
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Блок питаниявход 100-240 В AC, выход 5 В, 2 А DC
  • Потребление через блок питания1,30-1,48 Вт
  • Потребление через PoE1,368-1,832 Вт
  • Размеры (Ш х Г х В)208,95 х 202,13 х 50,43 мм
  • Рабочая влажность5~90 %
  • Рабочая температура-10~45 ˚C
  • Рекомендуется использовать дополнительный

Заказать Yealink SIP-T73W. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.