1. Главная
  2. Оборудование
  3. Стационарные IP-телефоны
  4. Yealink SIP-T85W
Yealink SIP-T85W
Yealink SIP-T85W
Стационарные IP-телефоны · Yealink

Yealink SIP-T85W

Бизнес-телефон премиум-класса Yealink T85W — это ультрасовременный инструмент для обеспечения оптимальной производительности рабочего места. Телефон оснащен настраиваемым цветным ЖК-дисплеем 5,5'', а также использует новейшие версии технологий Yealink Optimal HD Voice и Yealink Acoustic Shield, которые эффективно устраняют фоновые шумы и обеспечивают качественное звучание даже в шумной обстановке. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка.

  • Потребление через PoE2,3 - 4,7 Вт
  • Настройка времениавтоматически или вручную
  • 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
  • 4 функциональных клавишиудержание вызова, трансфер, повторный набор номера, громкая связь

33 286 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Бизнес-телефон премиум-класса Yealink T85W — это ультрасовременный инструмент для обеспечения оптимальной производительности рабочего места. Телефон оснащен настраиваемым цветным ЖК-дисплеем 5,5'', а также использует новейшие версии технологий Yealink Optimal HD Voice и Yealink Acoustic Shield, которые эффективно устраняют фоновые шумы и обеспечивают качественное звучание даже в шумной обстановке. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка.

HD Audio: качество звука высокой четкости

Технология Yealink Optima HD Voice объединяет передовые аппаратные и программные решения с широкополосной технологией для достижения максимальной акустической производительности. Это универсальный аудиокодек открытого типа, созданный для обеспечения высокого качества звука при высокой пропускной способности сети. Разработанная Yealink технология шумоподавления AI Noise Cancellation с использованием искусственного интеллекта обеспечивает четкое звучание во время разговора.

Повышенная безопасность и совместимость

Yealink T85W использует новейшие технологии сетевой безопасности, поддерживающие шифрование вызовов по протоколам SRTP и TLS, контроль доступа к мультимедиа 802.1x, аутентификацию на основе MD5 и MD5-Sess, профиль безопасности AES и другие совершенные механизмы защиты, позволяющие избежать хакерских атак. Телефон совместим со сторонними SIP-устройствами и ведущими SIP-платформами. Кроме того, T85W поддерживает функцию двойной системы, которая позволяет заблаговременно создать резервную копию телефонной системы. Это помогает избежать сбоев в ее работе, вызванных проблемами обновления, и, таким образом, обеспечивает защиту системы на корпоративном уровне. Устройства серии T8х также поддерживают функцию Security Center, которая позволяет пользователям решать, подключать ли телефон к платформе управления устройствами и какие личные данные разрешать передавать.

Возможности настройки и масштабирования

T85W оснащен не только 2 гигабитными сетевыми портами PoE для питания, но и 2 портами USB. T85W поддерживает перелистывание 5 страниц и может включать до 60 программируемых кнопок; кроме того, к телефону можно подключить до 3 модулей расширения EXP55, увеличивая количество программируемых кнопок до 234. Все это экономит рабочее время и средства предприятий, упрощая управление и техническое обслуживание.

Передача данных по беспроводным каналам

Linux 6.1 и аппаратное шифрование TEE

T85W работает на обновленной версии Linux 6.1, что повышает безопасность системы и ее производительность. Кроме того, телефон поддерживает решение для аппаратного шифрования TEE, которое обеспечивает надежное хранение данных.

потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка

Комплектация

  • подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля

Характеристики.

Функции телефона 19
  • 16 SIP-аккаунтов
  • Удержание, отключение микрофона, DND ("Не беспокоить")
  • Быстрый набор, горячая линия
  • Переадресация, режим ожидания, трансфер
  • Групповое прослушивание, экстренные вызовы
  • 10-сторонняя конференция
  • Повторный набор, возврат вызова, автоответ
  • Выбор/загрузка/удаление мелодий
  • Прямой IP-вызов без SIP-прокси
  • Настройка времениавтоматически или вручную
  • Правила набора, Action URL/URI
  • XML-браузер, XML Push
  • Встроенный Wi-Fi и Bluetooth
  • RTCP-XR (RFC3611)
  • USB-порт 2.0 для:
  • подключения гарнитур
  • записи разговоров на внешний USB-носитель
  • подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38
  • подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера
необходимо использовать дополнительный блок питания); 2
  • подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект
  • поставки)
Экран и индикаторы 10
  • Цветной 5.5" LCD-экран с разрешением 960 х 480
  • Глубина цвета 16 бит
  • LED-индикатор питания и MWI
  • Индикаторы состояния линий с красно-зеленой подсветкой
  • Интуитивный пользовательский интерфейс со значками и программными клавишами
  • Обои и заставка экрана
  • Caller ID с именем, номером и фотографией
  • Выбор темной или светлой темы интерфейса
  • Поддержка нескольких языков
  • Энергосбережение
Функциональные кнопки 4
  • 6 навигационных клавиш
  • 12 программируемых клавиш (60 DSS-клавиш на 5 страницах)
  • 4 контекстно-зависимые программируемые подэкранные клавиши
  • 4 сенсорные клавиши с LED-индикаторомголосовая почта, гарнитура, вкл./откл. микрофона, смена страниц
DSS-клавиш 2
  • Клавиши регулировки громкости
  • 4 функциональных клавишиудержание вызова, трансфер, повторный набор номера, громкая связь
Кодеки и настройки голоса 10
  • Звук в формате HD
  • Поддержка HAC (совместимость со слуховыми аппаратами)
  • Технология подавления фонового шума Acoustic Shield
  • Поддержка технологии шумоподавления Smart Noise Filtering
  • Широкополосные кодекиAMR-WB (опционально), G.722
  • Узкополосные кодекиAMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC
  • DTMFIn-band, Out-of-band (RFC2833), SIP INFO
  • Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)
  • VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование
  • чувствительности микрофона)
Записные книги 7
  • Локальная записная книга до 1000 контактов
  • Черный список
  • Удаленная записная книга XML, LDAP
  • Google контакты
  • Интеллектуальный поиск
  • Поиск по записным книгам, импорт/экспорт локальной записной книги
  • История вызововвсе/набранные/принятые/пропущенные/переадресованные
Интеграция с IP-АТС 6
  • Анонимный вызов, отклонение анонимных вызовов
  • BLF, BLA
  • Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании
  • Голосовая почта, MWI (индикация голосовой почты)
  • Визуальный интерфейс для голосовой почты
  • Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов
Управление 8
  • Операционная системаLinux 6.1
  • Настройка телефонавеб-интерфейс/экранное меню/Autoprovision
  • Autoprovision черезFTP/TFTP/HTTP/HTTPS/PnP
  • Zero-sp-touch, TR069
  • Блокировка клавиатуры или функциональных клавиш
  • Сброс к настройкам по умолчанию, перезагрузка
  • ЛогиPCAP Trace, system log
  • Поддержка Broadsoft
Сетевые характеристики и безопасность 16
  • SIPv1 (RFC2543), SIPv2 (RFC3261)
  • Поддержка IPv4/IPv6
  • Поддержка NAT
  • Поддержка STUN для преодоления NAT
  • Поддержка резервирования SIP-сервера
  • Способы вызоваProxy и peer-to-peer (по IP-адресу)
  • Способ получения IPстатический/DHCP
  • HTTP/HTTPS-веб-сервер
  • Синхронизация времени и даты через SNTP
  • UDP/TCP/DNS-SRV (RFC3263)
  • QoS802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
  • Поддержка TLS 1.3
  • Управление HTTPS-сертификатами
  • AES-шифрование конфигурационных файлов (AES256)
  • Поддержка стандартов аутентификацииMD5/SHA1/SHA224/SHA256/SHA384/SHA512
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал
отсутствует) 7
  • Поддержка IEEE802.1X
  • LLDP/CDP/DHCP VLAN
  • ICE
  • WPA2/WPA3
  • Secure boot
  • GARP (протокол регистрации общих атрибутов)
  • Аппаратное шифрование TEE
Физические характеристики 17
  • Датчик Холла
  • Возможность крепления к стене (аксессуар не входит в комплектацию)
  • Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
  • Встроенный Bluetooth 5.0
  • 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
  • PoE (IEEE 802.3af), класс 2
  • 1 x слот безопасности Kensington
  • 1 x USB-порт
  • 1 х USB Type-C (5 В/1 А)
  • 1 х RJ9 для подключения трубки
  • 1 х RJ9 для подключения гарнитуры
  • Блок питаниявход 100-240 В DC, выход 5 В, 2 А
  • Потребление через блок питания1,8 - 3,8 Вт
  • Потребление через PoE2,3 - 4,7 Вт
  • Размеры (Ш х Г х В х Т)266 x 226 x 85 x 54 мм
  • Рабочая влажность10~95%
  • Рабочая температура-10~45 ˚C

Заказать Yealink SIP-T85W. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.