1. Главная
  2. Оборудование
  3. Видеотелефоны
  4. Yealink VP59
Yealink VP59
Yealink VP59
Видеотелефоны · Yealink

Yealink VP59

Yealink VP59 - флагманский видео-телефон в линейке ip-телефонов Yealink, подходит для руководителей и удаленных работников. Под управлением операционной системы android 7.1, телефон обладает возможностью установки дополнительных приложений под задачи бизнеса. При подключении дополнительного модуля Yealink DD10K, к VP59 можно подключить до 4 дополнительных DECT-устройств.

90 602 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink VP59 - флагманский видео-телефон в линейке ip-телефонов Yealink, подходит для руководителей и удаленных работников. Под управлением операционной системы android 7.1, телефон обладает возможностью установки дополнительных приложений под задачи бизнеса. При подключении дополнительного модуля Yealink DD10K, к VP59 можно подключить до 4 дополнительных DECT-устройств.

Удержание, отключение микрофона, DND ("Не беспокоить")

Быстрый набор, горячая линия

Переадресация, режим ожидания, трансфер

Групповое прослушивание, экстренные вызовы

Повторный набор, возврат вызова, автоответ

Прямой IP-вызов без SIP-прокси

Импорт/экспорт данных через Bluetooth, электронную почту и т.д.

Yealink's SDK (комплект разработки программного обеспечения)

- Предварительный просмотр;

5-сторонняя аудиоконференция или смешанная конференция (10-сторонняя доступна в версии ПО v85 и выше)

3-сторонняя видеоконференция

Выбор мелодии/загрузка/удаление

Настройка времени: автоматически или вручную

Правила набора, Action URL/URI

Передача контента (через Yealink VCD)

USB-порт 3.0 сверху для подключения камеры

- записи разговоров на flash;

- поддержки до 4 беспроводных трубок Yealink W52H/W53H/W56H при помощи адаптера DD10K

- перевода звонка одним нажатием на беспроводную DECT-трубку, подключенную через DD10K

- подключение Yealink CP900/CP700 и проводной гарнитуры Yealink UH36 (доступно в версии ПО v85 и выше)

Встроенный Bluetooth 4.2 для:

- подключения Bluetooth-гарнитур;

- сопряжения с мобильными устройствами

- сопряжения и подключения двух Bluetooth устройств одновременно (доступно в версии ПО v85 и выше)

Встроенный Wi-Fi (2.4GHz/5Ghz, 802.11b/g/n/a/ac)

Проводное подключение к сети Wi-Fi для компьютера подключенного в PC порт телефона (доступно в версии ПО v85 и выше)

Получение изображения из URL-адреса, содержащегося в сообщении INVITE (доступно в версии ПО v85 и выше)

Звуковое оповещение о потере сети (доступно в версии ПО v85 и выше)

Работа в качестве базовой станции через DECT USB Dongle DD10K с трубками W56H, W53H (также CP930W и W41P, доступно в версии ПО v85 и выше)

Возможность регистрации Android ID для использования сервиса GMS (доступно в версии ПО v85 и выше)

Функция беспроводной точки доступа (доступно в версии ПО v85 и выше) Загрузка записей разговора на удаленное хранилище (доступно в версии ПО v85 и выше)

Отключение звука видеозвонка при интеркоме и автоответе (доступно в версии ПО v85 и выше)

Использование телефона с аналоговыми линиями связи через Yealink CPN10 (доступно в версии ПО v85 и выше)

Цветной 8" сенсорный экран с разрешением 1280х800

Регулируемый угол наклона экрана

LED-индикатор питания и MWI

Индикаторы состояния линий с красно-зеленой подсветкой

Поддержка нескольких языков

Caller ID с именем, номером и фотографией

Индикация непрочитанных голосовых сообщений, и их количества на BLF клавишах (доступно в версии ПО v85 и выше)

Клавиатура с английскими буквами

27 экранных кнопок с возможностью программирования

Клавиши регулировки громкости

8 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл/откл микрофона, видео

Технология подавления фонового шума Acoustic Shield

Широкополосные кодеки: G.722, Opus, G.722.1, G.722.1C

Кодеки: G.711 (A/u), G.723.1, G.729AB, G.726, G., iLBC

DTMF: In-band, Out-of-band (RFC2833), SIP INFO

Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха)

VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона)

Smart Noise Filter (Умная фильтрация шума) (доступно в версии ПО v85 и выше)

1080p30fps Full-HD Видеовызов

Кодеки: H.264 High Profile, H.264, H263, VP8

Камера 2 МП со шторкой и световым индикатором

Поле обзора по горизонтали: 84°

Поле обзора по вертикали: 54°

Кнопка быстрого включения изображения с камеры

Локальная записная книга до 1000 контактов

Удаленная записная книга XML, LDAP

Поиск по записным книгам, импорт/экспорт локальной записной книги

История вызовов: набранные/принятые/пропущенные/переадресованные

Анонимный вызов, отклонение анонимных вызовов

Hot-desking, экстренный вызов, интерком, paging, music on hold

MWI, напоминание, запись разговора

Голосовая почта, парковка вызова, захват вызова

Предустановленные приложения: Файловый менеджер, Email, Календарь, Камера, Галерея, Диктофон, Калькулятор, Браузер

Настройка телефона: веб-интерфейс/экран телефона/Autoprovision

FTP/TFTP/HTTP/HTTPS/PnP Autoprovision

Сброс к настройкам по умолчанию, перезагрузка

Логи: PCAP Trace, system log

Администратор может устанавливать/удалять приложения

AutoProvision по PIN-коду (доступно в версии ПО v85 и выше)

Сетевые характеристики и безопасность

SIPv1 (RFC2543), SIPv2 (RFC3261)

Способы вызова: Proxy и peer-to-peer (по IP-адресу)

Получение IP: Статический/DHCP/PPPoE

Синхронизация времени и даты через SNTP

QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP

Поддержка резервирования SIP-сервера

Управление HTTPS-сертификатами

AES шифрование конфигурационных файлов

Поддержка стандартов шифрования и идентификации (MD5 и MD5-sess)

SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.)

поддержка протокола HELD для получения информации о местоположении для вызова служб экстренной помощи (доступно в версии ПО v85 и выше)

2хRJ45 Ethernet-порта 10/100/1000Мбит/с

POE (IEEE 802.3af), class 3

1xUSB-порт сверху для CAM50

1хRJ9 для подключения трубки

1хRJ9 для подключения гарнитуры

Блок питания: Вход 100-240V DC, Выход 12V, 1А

Потребление через блок питания: 6.24 – 9W

Потребление через POE: 7W - 10.2W

Размеры (Ш*Г*В*Т): 273мм*226мм*285мм*42мм

Рабочая температура: 0~40˚C

Заказать Yealink VP59. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.