1. Главная
  2. Оборудование
  3. Беспроводные DECT-телефоны
  4. Yealink W76P
Yealink W76P
Yealink W76P
Беспроводные DECT-телефоны · Yealink

Yealink W76P

Yealink W76P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W56H. W76P — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W76P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу.

  • DECT стандартCAT-iq 2.0
  • ПереадресацияВсегда/Занят/Нет ответа
  • Журнал вызовов на 100 записейВсе/Пропущенные/Входящие/Исходящие
  • Конфигурациябраузер/телефон/autoprovision

18 601 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink W76P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 DECT-трубок Yealink W56H. W76P — идеальное решение для малых и средних компаний, которое обеспечивает мобильность и гибкость коммуникаций, а также избавляет от необходимости в монтаже лишних проводов. W76P имеет большой набор функций, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, что обеспечивает стабильную и удобную работу.

Поддерживая кодек Opus, W76P обеспечивает профессиональный качественный звук как в условиях высокой нагрузки, так и при низких показателях параметров сети.

IP-DECT-система Yealink W76P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Характеристики.

Функции телефона 29
  • Поддержка 20 одновременных вызовов
  • Поддержка 10 трубок
  • Поддержка 10 SIP-аккаунтов
  • До 2 одновременных вызовов на трубку
  • Поддержка 6 репитеров на каждую базовую станцию (RT30)
  • Выбор трубки для приема звонка
  • Выбор трубки и номера для размещения вызовов
  • Paging, Интерком, Автоответ, План набора
  • Удержание вызова, трансфер, ожидание вызова
  • 3-сторонняя конференция
  • Переключение между вызовами
  • Отключение микрофона, беззвучный, DND
  • Отображение имени и номера Caller ID
  • Анонимный вызов / отклонение анонимного вызова
  • ПереадресацияВсегда/Занят/Нет ответа
  • Быстрый набор/Голосовая почта/Повторный набор
  • Message Waiting Indication (MWI)
  • Музыка в ожидании (настраивается на сервере)
  • Локальная телефонная книга до 1000 контактов (хранятся на базе)
  • Удаленная телефонная книга LDAP/XML
  • Поиск/Импорт/Экспорт телефонной книги
  • Журнал вызовов на 100 записейВсе/Пропущенные/Входящие/Исходящие
  • Peer-to-peer вызовы (по IP-адресу)
  • Блокировка клавиатуры, экстренный вызов
  • Адресная книга и журнал вызовов Broadsoft
  • Функция синхронизации ключей Broadworks
  • Совместное использование вызовов (SCA)
  • Action URI
  • XML-браузер
Персонализация 3
  • 9 мелодий звонка
  • Скринсейвер
  • Многоязычный пользовательский интерфейс
Управление 4
  • Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP
  • Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
  • Конфигурациябраузер/телефон/autoprovision
  • Экспорт системного и сетевого лога
Настройки звука 12
  • Full-duplex динамик
  • Совместимость со слуховыми аппаратами (HAC)
  • Управление громкостью5 степеней
  • Управление громкостью вызова5 степеней + отключение
  • Несколько предупредительных сигналов
  • Звуковое предупреждение о низком уровне заряда батареи
  • DTMF
  • Широкополосные кодекиOpus, AMR-WB (опционально), G.722
  • Узкополосные кодекиPCMU, PCMA, G.726, G.729, G.729A, iLBC
  • VAD, CNG, AGC, PLC, AJB
  • AEC (поддерживается W56H)
  • Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
Сетевые характеристики 8
  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q and 802.1P)
  • 802.1x, LLDP
  • STUN Client (NAT Traversal)
  • UDP/TCP/TLS
  • Режимы работы с сетьюстатический/DHCP
  • Поддержка резервного копирования на прокси-сервере
Безопасность 6
  • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Безопасность транспортного уровня (TLS)
  • HTTPS (сервер/клиент), SRTP (RFC3711) (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал отсутствует)
  • Дайджест-аутентификация
  • Безопасный файл конфигурации с помощью шифрования AES
  • Трехуровневый режим настройкиAdmin/Var/User
DECT 2
  • Рабочая частота1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)
  • DECT стандартCAT-iq 2.0
Физические характеристики 18
  • RJ45 10/100M Ethernet-порт
  • Power over Ethernet (IEEE 802.3af), Класс 1
  • 3.5 мм порт для гарнитуры
  • Зона покрытия внутри помещения50 м (в идеальных условиях)
  • Зона покрытия вне помещения300 м (в идеальных условиях)
  • Время работы в режиме ожидания400 часов (в идеальных условиях)
  • Время работы в режиме разговора30 часов (в идеальных условиях)
  • 2.4'' цветной дисплей с разрешением 240х320
  • Настольная или настенная установка
  • ЖК-дисплей с подсветкой, подсветка клавиш
  • Энергосберегающий режим ECO/ECO+
  • Клавиатура с подсветкой, 25 клавиш12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6 функциональных кнопок, 6 кнопок быстрого набора
  • 3 LED-индикатора
  • Адаптер питаниявход 100-240 В, выход 5 В, 0.6 А
  • Размер трубки175 х 53 х 20.3 мм
  • Размер базы130 х 100 х 25.1;мм
  • Рабочая влажность10~95%
  • Рабочая температура0~40 °C

Заказать Yealink W76P. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.