- Главная
- Оборудование
- Беспроводные DECT-телефоны
- Yealink W77P

Yealink W77P
Yealink W77P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W57R, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W77P имеет большой набор функций - модуль виброзвонка, функцию аварийного оповещения, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.
- DECT стандартCAT-iq 2.0
- Функция аварийного оповещениянажатие на кнопку
- ПереадресацияВсегда/Занят/Нет ответа
- История звонков на 100 вызововВсе/Исходящие/Пропущенные/Принятые
25 810 сом
Уточняйте наличие
Настроим телефон под вашу АТС SunPBX перед выдачей.
Описание.
Yealink W77P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W57R, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W77P имеет большой набор функций - модуль виброзвонка, функцию аварийного оповещения, поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.
Yealink W57R — очень прочный и долговечный телефон, предоставляющий оптимальное качество звука Optima HD и сочетающий в себе ведущие технологии FNR (система шумоподавления) и полный дуплекс. Пользователи получают стабильное, высококачественное и чистое звучание даже в шумных местах или при высокой плотности беспроводных помех. Кроме того, встроенная функция тревожной сигнализации повышает безопасность труда людей, работающих в опасных зонах.
Использование трубки W57R обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке.
Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W77P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети.
IP-DECT-система Yealink W77P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.
Характеристики.
Функции телефона 31
- Поддержка 20 одновременных вызовов
- Поддержка 10 трубок
- Поддержка 10 SIP-аккаунтов
- До 2 одновременных вызовов на трубку
- До 6 репитеров на базу (RT30)
- Вибрационная сигнализация
- Функция аварийного оповещениянажатие на кнопку
- Выбор трубки для приема звонка
- Выбор трубки и номера для совершения звонка
- Пейджинг, Интерком, Автоответ, План набора
- Удержание вызова, трансфер, 3-стороняя конференция
- Переключение между вызовами
- Ожидание вызова, отключение микрофона, беззвучный, DND
- Отображение имени и номера Caller ID
- Анонимный вызов/отклонение анонимного вызова
- ПереадресацияВсегда/Занят/Нет ответа
- Быстрый набор/Голосовая почта/Повторный набор
- Message Waiting Indication (MWI)
- Музыка в ожидании (настраивается на сервере)
- Локальная телефонная книга до 1000 контактов (хранятся на базе)
- Удаленная телефонная книга/LDAP/XML телефонная книга
- Телефонная книга поиск/импорт/экспорт
- История звонков на 100 вызововВсе/Исходящие/Пропущенные/Принятые
- Прямой IP-вызов без SIP-прокси
- Сброс к заводским настройкам, перезагрузка
- Блокировка клавиатуры, экстренный вызов
- Адресная книга и журнал вызовов Broadsoft
- Функция синхронизации ключей Broadworks
- Совместное использование вызовов (SCA)
- Action URI
- XML-браузер
Персонализация 3
- 9 мелодий звонка
- Скринсейвер
- Многоязычный пользовательский интерфейс
Управление 4
- Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP
- Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
- Конфигурациябраузер/телефон/autoprovision
- Экспорт системного и сетевого лога
Настройки звука 13
- Full-duplex динамик
- Совместимость со слуховыми аппаратами (HAC)
- FNR (гибкое шумоподавление) / шумоподавление
- Управление громкостью5 степеней
- Управление громкостью вызова5 степеней + отключение
- Несколько предупредительных сигналов
- Звуковое предупреждение о низком уровне заряда батареи
- DTMF
- Широкополосные кодекиAMR-WB (опционально), G.722
- Узкополосные кодекиPCMU, PCMA, G.726, G.729, G.729A, iLBC
- VAD, CNG, AGC, PLC, AJB
- AEC
- Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
Сетевые характеристики 8
- SIP v1 (RFC2543), v2 (RFC3261)
- SNTP/NTP
- VLAN (802.1Q and 802.1P)
- 802.1x, LLDP
- STUN Client (NAT Traversal)
- UDP/TCP/TLS
- Режимы работы с сетьюстатический/DHCP
- Поддержка резервирования подключения к АТС
Безопасность 1
- OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует); 3
- Безопасность транспортного уровня (TLS)
- HTTP/HTTPS-сервер
- SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует); 4
- Digest-аутентификация
- Безопасный файл конфигурации с помощью шифрования AES
- Поддержка SHA256/SHA512/SHA384
- Трехуровневый режим настройкиAdmin/Var/User
DECT 2
- Рабочая частота1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)
- DECT стандартCAT-iq 2.0
Интерфейс 2
- 1x RJ45 10/100M Ethernet-порт
- Power over Ethernet (IEEE 802.3af), Класс 1
Физические характеристики 13
- Зона покрытия внутри помещения50 м (в идеальных условиях)
- Зона покрытия вне помещения300 м (в идеальных условиях)
- Аккумулятор 1460 мАч Lithium-ion, 3.7 В
- Время работы в режиме разговорадо 40 часов
- Время работа в режиме ожиданиядо 575 часов
- IP ЗащитаIP54 для трубки
- Защитное покрытиеПрорезиненное покрытие трубки выдерживает падение с высоты до 3ех метров
- 1.8" TFT цветной дисплей с разрешением 128х160
- Настольная или настенная установка базы
- Возможность крепления на стену зарядной подставки трубки
- ЖК-дисплей с подсветкой, подсветка клавиш
- Энергосберегающий режим ECO/ECO+
- Клавиатура с подсветкой, 25 клавиш12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6
функциональных кнопок, 3 боковые кнопки, 6 кнопок быстрого набора; 9
- 3 LED-индикатораиндикатор регистрации, индикатор состояние сети, индикатор питания
- Адаптер питаниявход 100-240 В, выход 5 В, 0.6 А
- ЦветW57R – черный; W70B – классический серый
- Размер трубки157 х 51 х 24 мм
- Размер базы130 х 100 х 25.1 мм
- Рабочая влажность10~95%
- Рабочая температура трубки-10~50 °C
- Температура хранения трубки-30~70 °C
- Рабочая температура базы-10~45 °C
Другое оборудование. Для работы с облачной АТС.
Весь каталог
Стационарные IP-телефоныYealink SIP-T304 272 сом
Стационарные IP-телефоныYealink SIP-T31P5 251 сом
Стационарные IP-телефоныYealink SIP-T33G8 277 сом
Стационарные IP-телефоныYealink SIP-T43U13 083 сом
Стационарные IP-телефоныYealink SIP-T46U20 915 сом
Беспроводные DECT-телефоныТелефон-IP DECT-трубка Yealink W71H8 099 сом
Беспроводные DECT-телефоныYealink W73P16 465 сом
Wi-Fi IP-телефоныWi-Fi-трубка Yealink AX83H14 685 сом
Гарнитуры для IP-телефонииYealink UH34 Dual UC4 806 сом