1. Главная
  2. Оборудование
  3. Беспроводные DECT-телефоны
  4. Yealink W78P
Yealink W78P
Yealink W78P
DECT-система · Yealink

Yealink W78P

Система для трубок W78H: Bluetooth, вибровызов, тревожная кнопка.

  • Функция аварийного оповещениянажатие на кнопку/отсутствие движения/падение/бег
  • ПереадресацияВсегда/Занят/Нет ответа
  • Конфигурациябраузер/телефон/autoprovision
  • Управление громкостью5 степеней

21 538 сом

Уточняйте наличие

Настроим телефон под вашу АТС SunPBX перед выдачей.

Описание.

Yealink W78P — это высокопроизводительная беспроводная телефонная IP-DECT-система, которая поддерживает до 10 защищенных DECT-трубок Yealink W78H, сохраняя стабильность работы в сложных условиях эксплуатации. Это идеальное решение для малого и среднего бизнеса. Yealink W78P имеет большой набор функций, встроенный Bluetooth-модуль, модуль виброзвонка, функцию аварийного оповещения и поддерживает до 10 SIP-аккаунтов и до 20 одновременных вызовов, обеспечивая стабильную работу.

Использование трубки W78H обеспечивает пользователю максимальную свободу передвижения и мобильность. Благодаря наличию разъема 3,5 мм и возможности подключения по Bluetooth 5.1 можно выбрать Bluetooth- или проводную гарнитуру. Благодаря вибросигналу пользователь не пропустит ни одного звонка даже в шумной обстановке.

Четкая и качественная передача голосовых данных во время вызова обеспечивается благодаря новой технологии шумоподавления FNR (Flexible Noise Reduction). W78P отличается профессиональным качественным звуком как в условиях высокой нагрузки, так и при низких показателях параметров сети.

IP-DECT-система Yealink W78P поддерживает инициализацию и массовое развертывание с помощью Yealink Redirection Provisioning Service (RPS) и механизма загрузки, что позволяет реализовать Zero Touch Provisioning без каких-либо сложных ручных настроек. Простое развертывание, обслуживание и обновление экономит время и затраты предприятия на ИТ-инфраструктуру.

Характеристики.

Функции телефона 31
  • Поддержка 20 одновременных вызовов
  • Поддержка 10 трубок
  • Поддержка 10 SIP-аккаунтов
  • До 2 одновременных вызовов на трубку
  • Поддержка 6 репитеров на каждую базовую станцию (RT30)
  • Встроенный модуль Bluetooth для беспроводной гарнитуры
  • Вибрационная сигнализация
  • Функция аварийного оповещениянажатие на кнопку/отсутствие движения/падение/бег
  • Выбор трубки для приема звонка
  • Выбор трубки и номера для совершения вызовов
  • Пейджинг, Интерком, Автоответ, План набора
  • Удержание вызова, трансфер, 3-сторонняя конференция
  • Переключение между вызовами
  • Ожидание вызова, отключение микрофона, беззвучный, DND
  • Отображение имени и номера Caller ID
  • Анонимный вызов / отклонение анонимного вызова
  • ПереадресацияВсегда/Занят/Нет ответа
  • Быстрый набор/Голосовая почта/Повторный набор
  • Message Waiting Indication (MWI)
  • Музыка в ожидании (настраивается на сервере)
  • Локальная телефонная книга до 1000 контактов (хранятся на базе)
  • Удаленная телефонная книга/LDAP/XML
  • Телефонная книга поиск/импорт/экспорт
  • Прямой IP-вызов без SIP-прокси
  • Сброс к заводским настройкам, перезагрузка
  • Блокировка клавиатуры, экстренный вызов
  • Адресная книга и журнал вызовов Broadsoft
  • Функция синхронизации ключей Broadworks
  • Совместное использование вызовов (SCA)
  • Action URI
  • XML-браузер
Персонализация 4
  • 9 мелодий звонка
  • Виброоповещение
  • Скринсейвер
  • Многоязычный пользовательский интерфейс
Управление 4
  • Autoprovision через TFTP/FTP/HTTP/HTTPS/RPS/PnP
  • Обновление ПО трубки по каналу DECT (OTA - Over-The-Air)
  • Конфигурациябраузер/телефон/autoprovision
  • Экспорт системного и сетевого лога
Настройки звука 13
  • Full-duplex динамик
  • Совместимость со слуховыми аппаратами (HAC)
  • FNR (гибкое шумоподавление) / шумоподавление
  • Управление громкостью5 степеней
  • Управление громкостью вызова5 степеней + отключение
  • Несколько предупредительных сигналов
  • Звуковое предупреждение о низком уровне заряда батареи
  • DTMF
  • Широкополосные кодекиAMR-WB (опционально), G.722
  • Узкополосные кодекиPCMU, PCMA, G.726, G.729, G.729A, iLBC
  • VAD, CNG, AGC, PLC, AJB
  • AEC
  • Поддержка VQ-RTCPXR (RFC6035), RTCP-XR
Сетевые характеристики 8
  • SIP v1 (RFC2543), v2 (RFC3261)
  • SNTP/NTP
  • VLAN (802.1Q and 802.1P)
  • 802.1x, LLDP
  • STUN Client (NAT Traversal)
  • UDP/TCP/TLS
  • Режимы работы с сетьюстатический/DHCP
  • Поддержка резервирования подключения к АТС
Безопасность 1
  • OpenVPN (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует); 3
  • Безопасность транспортного уровня (TLS)
  • HTTP/HTTPS-сервер
  • SRTP (Внимание! В продуктах, предназначенных для стран-участников Таможенного Союза, данный функционал
отсутствует); 4
  • Digest-аутентификация
  • Безопасный файл конфигурации с помощью шифрования AES
  • Поддержка SHA256/SHA512/SHA384
  • Трехуровневый режим настройкиAdmin/Var/User
DECT 2
  • Рабочая частота1880 – 1900 МГц (Европа), 1920 – 1930 МГц (Америка)
  • DECT-стандартCAT-iq 2.0
Интерфейс 2
  • RJ45 10/100M Ethernet-порт
  • Power over Ethernet (IEEE 802.3af), Class 1
Физические характеристики 11
  • Зона покрытия внутри помещения50 м (в идеальных условиях)
  • Зона покрытия вне помещения300 м (в идеальных условиях)
  • Аккумулятор 1010 мАч Lithium-ion, 3.7 В
  • Время работы в режиме разговорадо 21 часа
  • Время работа в режиме ожиданиядо 166 часов
  • 2.4" TFT цветной дисплей с разрешением 240x320
  • Настольная или настенная установка базы
  • Возможность крепления на стену зарядной подставки трубки
  • ЖК-дисплей с подсветкой, подсветка клавиш
  • Энергосберегающий режим ECO/ECO+
  • Клавиатура с подсветкой, 25 клавиш12 кнопок номеронабирателя, 5 кнопок навигации, 2 программируемые кнопки, 6
функциональных кнопок, 3 боковых кнопки, 6 кнопок быстрого набора; 9
  • 3 LED-индикатораиндикатор регистрации, индикатор состояние сети, индикатор питания
  • Адаптер питаниявход 100-240 В, выход 5 В, 0.6 А
  • ЦветW78H – черный; W70B – классический серый
  • Размер трубки157 х 51 х 24 мм
  • Размер базы130 х 100 х 25.1 мм
  • Рабочая влажность10~95%
  • Рабочая температура трубки-10~50 °C
  • Температура хранения трубки-30~70 °C
  • Рабочая температура базы-10~45 °C

Заказать Yealink W78P. Уточним наличие и настроим под АТС.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.

Подключим облачную АТС

Оставьте телефон — менеджер перезвонит, подберёт тариф и номер, расскажет, как пройдёт настройка.

Нажимая кнопку, вы соглашаетесь с политикой обработки данных.